<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10 no-js" lang="de-DE"> <![endif]-->
<html class="no-js flexbox" lang="de-DE">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0" />
		<meta name="apple-itunes-app" content="app-id=419081559">
		
		<link rel="author" href="https://plus.google.com/106404212322025235145/posts/about">
		<link rel="publisher" href="https://plus.google.com/106404212322025235145/posts/about">
		<link rel="shortcut icon" type="image/x-icon" href="http://www.itopnews.de/favicon.ico">
		<link rel="apple-touch-icon" href="http://www.itopnews.de/icon-57.png">
		<link rel="apple-touch-icon" sizes="72x72" href="http://www.itopnews.de/icon-72.png">
		<link rel="apple-touch-icon" sizes="114x114" href="http://www.itopnews.de/icon-114.png">
		<link rel="apple-touch-icon" sizes="144x144" href="http://www.itopnews.de/icon-144.png">
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/121223725/IT_SB_HEADER', [728, 90], 'div-gpt-ad-1461761839039-0').addService(googletag.pubads());
googletag.defineSlot('/121223725/IT_SIDEBAR_TOP', [300, 250], 'div-gpt-ad-1462009574849-0').addService(googletag.pubads());
googletag.defineSlot('/121223725/ITN_Between_News', [300, 250], 'div-gpt-ad-1462881439413-0').addService(googletag.pubads());
googletag.defineSlot('/121223725/ITN_Skyscraber_L', [120, 600], 'div-gpt-ad-1462881770794-0').addService(googletag.pubads());
googletag.defineSlot('/121223725/ITN_Skyscraper_R', [120, 600], 'div-gpt-ad-1462881770794-1').addService(googletag.pubads());
googletag.defineSlot('/13722972/Z_AllianceLogo_iTopNews_300x100', [300, 100], 'div-gpt-ad-1398791236684-1').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-28146841-4', 'auto');
  ga('send', 'pageview');
</script>
  <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
  <script type="text/javascript">
      window.cookieconsent_options = {"message":"iTopnews.de nutzt Cookies, um Dir die bestmögliche Browsing-Erfahrung zu ermöglichen.","dismiss":"Alles klar","learnMore":"Mehr dazu.","link":"http://www.itopnews.de/impressum/","theme":"dark-bottom"};
  </script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
  <!-- End Cookie Consent plugin -->
  
		<title>Cinesift und Watchnow durchsuchen Netflix, Amazon Video und Co. | iTopnews</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="iTopnews.de - Aktuelle Apple-News &amp; Rabatte zu iPhone, iPad &amp; Mac &raquo; Feed" href="http://www.itopnews.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="iTopnews.de - Aktuelle Apple-News &amp; Rabatte zu iPhone, iPad &amp; Mac &raquo; Kommentar-Feed" href="http://www.itopnews.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="iTopnews.de - Aktuelle Apple-News &amp; Rabatte zu iPhone, iPad &amp; Mac &raquo; Cinesift und Watchnow durchsuchen Netflix, Amazon Video und Co. Kommentar-Feed" href="http://www.itopnews.de/2017/07/cinesift-und-watchnow-durchsuchen-netflix-amazon-video-und-co/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.itopnews.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpappbox-css'  href='http://www.itopnews.de/wp-content/plugins/wp-appbox/css/styles2.css?ver=2.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='foundation-icon-css'  href='http://www.itopnews.de/wp-content/plugins/easy-foundation-shortcodes/styles/foundation-icons.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='xt_likes_frontend_styles-css'  href='http://www.itopnews.de/wp-content/themes/goodnews/lib/modules/likes/css/xt_likes.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='xt_socialshare_styles-css'  href='http://www.itopnews.de/wp-content/themes/goodnews/lib/modules/social-share/skins/default.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css'  href='http://www.itopnews.de/wp-content/themes/goodnews/lib/modules/login-register/assets/jquery-ui.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css'  href='http://www.itopnews.de/wp-content/themes/goodnews/lib/modules/login-register/assets/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-login-style-css'  href='http://www.itopnews.de/wp-content/themes/goodnews/lib/modules/login-register/assets/login.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-register-style-css'  href='http://www.itopnews.de/wp-content/themes/goodnews/lib/modules/login-register/assets/register.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.multi-select-css'  href='http://www.itopnews.de/wp-content/themes/goodnews/lib/modules/advanced-multiselect/assets/css/multi-select.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://www.itopnews.de/wp-content/plugins/wp-review-pro/assets/css/wp-review.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.itopnews.de/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.itopnews.de/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.itopnews.de/wp-content/themes/goodnews/assets/vendors/fontawesome/css/font-awesome.min.css?t=1460474654&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='xt-vendors-css'  href='http://www.itopnews.de/wp-content/themes/goodnews/assets/css/vendors.min.css?t=1460474654&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='xt-style-css'  href='http://www.itopnews.de/wp-content/uploads/goodnews/style.css?t=1486992116&#038;ver=4.7.2' type='text/css' media='all' />
<style id='xt-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='redux-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C300&#038;ver=1486992108' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.itopnews.de/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.itopnews.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-content/plugins/xt-galleria/galleria/galleria-1.4.2.min.js?ver=1.4.2' defer></script>
<link rel='https://api.w.org/' href='http://www.itopnews.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.itopnews.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.itopnews.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='watchOS 4 Beta 4 und tvOS 11 Beta 4 soeben veröffentlicht' href='http://www.itopnews.de/2017/07/watchos-4-beta-4-und-tvos-11-beta-4-soeben-veroeffentlicht/' />
<link rel='next' title='Hype um The Rock x Siri: Was Siri aktuell alles kann' href='http://www.itopnews.de/2017/07/hype-um-the-rock-x-siri-was-siri-aktuell-alles-kann/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.itopnews.de/2017/07/cinesift-und-watchnow-durchsuchen-netflix-amazon-video-und-co/" />
<link rel='shortlink' href='http://wp.me/p2qqSW-1wN8' />
<link rel="alternate" type="application/json+oembed" href="http://www.itopnews.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.itopnews.de%2F2017%2F07%2Fcinesift-und-watchnow-durchsuchen-netflix-amazon-video-und-co%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.itopnews.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.itopnews.de%2F2017%2F07%2Fcinesift-und-watchnow-durchsuchen-netflix-amazon-video-und-co%2F&#038;format=xml" />

<!-- platinum seo pack 1.3.8 -->
<meta name="robots" content="index,follow" />
<meta name="description" content="Das Online-Tool Cinesift hilft bei der Suche nach Filmen auf Netflix und Prime Video. Gerade wenn die Kataloge der Anbieter sich immer weiter füllen, ist" />
<meta name="keywords" content="Cinesift,Film,JustWatch,Netflix,Prime Video,Watchnow,WerStreamtEs,Apps" />
<link rel="canonical" href="http://www.itopnews.de/2017/07/cinesift-und-watchnow-durchsuchen-netflix-amazon-video-und-co/" />
<!-- /platinum one seo pack -->
<!--[if IE 7]>
<link rel="stylesheet" href="http://www.itopnews.de/wp-content/plugins/wp-review-pro/assets/css/wp-review-ie7.css">
<![endif]-->
<style type="text/css" id="voting-style-css">
.xt-votes .xt-likes { background-color: #27a159!important}
.xt-votes .xt-likes{ color: #ffffff!important}
.xt-votes .xt-likes a{ color: #ffffff!important}
.xt-votes .xt-dislikes { background-color: #ebebeb!important}
.xt-votes .xt-dislikes{ color: #7d7d7d!important}
.xt-votes .xt-dislikes a{ color: #7d7d7d!important}
.xt-votes { text-align: left!important}
.xt-likes, .xt-dislikes, .xt-votes i { font-size: 14px!important}
</style>
		<script type="text/javascript">
	    	XT_LIKES = {"base_url":"http:\/\/www.itopnews.de","ajax_url":"http:\/\/www.itopnews.de\/wp-admin\/admin-ajax.php"};
		</script>
	    
<link rel="amphtml" href="http://www.itopnews.de/2017/07/cinesift-und-watchnow-durchsuchen-netflix-amazon-video-und-co/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Cinesift und Watchnow durchsuchen Netflix, Amazon Video und Co." />
<meta property="og:url" content="http://www.itopnews.de/2017/07/cinesift-und-watchnow-durchsuchen-netflix-amazon-video-und-co/" />
<meta property="og:description" content="Das Online-Tool Cinesift hilft bei der Suche nach Filmen auf Netflix und Prime Video." />
<meta property="article:published_time" content="2017-07-24T17:37:22+00:00" />
<meta property="article:modified_time" content="2017-07-24T16:13:41+00:00" />
<meta property="og:site_name" content="iTopnews.de - Aktuelle Apple-News &amp; Rabatte zu iPhone, iPad &amp; Mac" />
<meta property="og:image" content="http://www.itopnews.de/wp-content/uploads/2017/04/Netflix-Ansicht-Deutschland.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@itopnews" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@itopnews" />
<link rel="icon" href="http://www.itopnews.de/wp-content/uploads/2016/09/cropped-512x512bb-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.itopnews.de/wp-content/uploads/2016/09/cropped-512x512bb-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.itopnews.de/wp-content/uploads/2016/09/cropped-512x512bb-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.itopnews.de/wp-content/uploads/2016/09/cropped-512x512bb-1-270x270.jpg" />
	
	</head>
	<body class="post-template-default single single-post postid-364382 single-format-standard do-etfw aawp-custom layout-full">
	
		 

				
		<div class="body_overlay"></div>

		<div id="pusher" class="off-canvas-wrap closed" data-offcanvas>
			<div id="wrapper" class="container inner-wrap">

				<!-- Off canvas sticky menu -->	
<aside class="off-canvas-menu left-off-canvas-menu">	
	
		<label class="push-menu-label">iTopnews</label>
		
	<ul id="left-side-push-menu" class="off-canvas-list"><li id="menu-item-31771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-iphone menu-category-id-21494" data-itemid="31771" data-objectid="21494"><a href="http://www.itopnews.de/category/iphone/">iPhone</a></li>
<li id="menu-item-31770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-ipad menu-category-id-21493" data-itemid="31770" data-objectid="21493"><a href="http://www.itopnews.de/category/ipad/">iPad</a></li>
<li id="menu-item-86267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-mac menu-category-id-8549" data-itemid="86267" data-objectid="8549"><a href="http://www.itopnews.de/category/mac/">Mac</a></li>
<li id="menu-item-31767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-apple menu-category-id-21495" data-itemid="31767" data-objectid="21495"><a href="http://www.itopnews.de/category/apple/">Apple</a></li>
<li id="menu-item-31768" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-apps menu-category-id-21489" data-itemid="31768" data-objectid="21489"><a href="http://www.itopnews.de/category/apps/">Apps</a></li>
<li id="menu-item-32065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-deals menu-category-id-21490" data-itemid="32065" data-objectid="21490"><a href="http://www.itopnews.de/category/deals/">Deals</a></li>
<li id="menu-item-297054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-apple-tv menu-category-id-22661" data-itemid="297054" data-objectid="22661"><a href="http://www.itopnews.de/category/apple-tv/">Apple TV</a></li>
<li id="menu-item-232269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-apple-watch menu-category-id-21488" data-itemid="232269" data-objectid="21488"><a href="http://www.itopnews.de/category/apple-watch/">Watch</a></li>
<li id="menu-item-86265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-gadgets menu-category-id-21491" data-itemid="86265" data-objectid="21491"><a href="http://www.itopnews.de/category/gadgets/">Gadgets</a></li>
<li id="menu-item-238417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-i-mal-1 menu-category-id-21492" data-itemid="238417" data-objectid="21492"><a href="http://www.itopnews.de/category/i-mal-1/">i-mal-1</a></li>
<li id="menu-item-31766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-alles-ausser-apple menu-category-id-3893" data-itemid="31766" data-objectid="3893"><a href="http://www.itopnews.de/category/alles-ausser-apple/">Alles außer i</a></li>
</ul>	
</aside>
<!-- End Off canvas sticky menu -->					
				<div id="outer_wrapper" class="outer_wrapper">
				
					<!-- Header -->
					<header id="main-header">
						
						

<!-- Top Menu Bar -->
<div class="top-menu contain-to-grid show-for-small-only">

	<nav class="top-bar" data-topbar data-sticky_height="60" data-distance="200" data-options="sticky_on: small">

					<ul class="sticky-menu left onsticky">
				<li class="toggle-sidebar menu-icon"><a href="#" class="left-off-canvas-toggle off-canvas-toggle"><i class="fa fa-bars"></i></a></li>
			</ul>
				
					<ul class="sticky-menu right onsticky">
				<li class="toggle-search menu-search"><a href="#" class="search-toggle"><i class="fa fa-search"></i></a></li>
			</ul>
		
		<ul class="title-area">
			
			<li class="name">
								<a href="http://www.itopnews.de/" class="site-logo">
				  	<img  src="http://www.itopnews.de/wp-content/uploads/2015/04/201504_10_iTN-Logo801.png" data-interchange="[http://www.itopnews.de/wp-content/uploads/2015/04/201504_10_iTN-Logo1601.png, (retina)]" alt="iTopnews.de - Aktuelle Apple-News &amp; Rabatte zu iPhone, iPad &amp; Mac">
				</a>
				
								
			
							
				
			</li>
			<li class="toggle-topbar menu-icon"><a href="#"></a></li>
		</ul>
		

		<section class="top-bar-section">
			<!-- Right Nav Section -->
			<h2 class="hide-for-small-up">--</h2>
				
			
						
			<!-- Left Nav Section -->
			<ul class="left follow-us show-for-medium-up">
				<li class="has-dropdown">
					<a href="#"><span><span class="show-for-large-up">Follow us</span></span> <i class="fa fa-caret-down"></i></a>
					<ul class="dropdown f-dropdown">
																		<li>
							<a style="color:" target="_blank" href="https://twitter.com/itopnews">
																<i class="fa fa-twitter" title="Twitter"></i> Follow us on Twitter															</a>
						</li>
																		<li>
							<a style="color:" target="_blank" href="https://www.facebook.com/itopnewsde">
																<i class="fa fa-facebook" title="Facebook"></i> Follow us on Facebook															</a>
						</li>
																		<li>
							<a style="color:" target="_blank" href="https://plus.google.com/109906019820601983989">
																<i class="fa fa-google-plus" title="Google+"></i> Follow us on Google+															</a>
						</li>
																		<li>
							<a style="color:" target="_blank" href="https://www.youtube.com/channel/UC_fLZeSXskWGH1uOVdRXFUg">
																<i class="fa fa-youtube" title="YouTube"></i> Follow us on YouTube															</a>
						</li>
											</ul>
				</li>
			</ul>
			<!-- Left Nav Section -->
			
			
			
			<ul id="main-mobile-menu" class="left menu show-for-small-only clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-iphone menu-category-id-21494 menu-category-slug-iphone menu-category-id-21494" data-itemid="31771" data-objectid="21494"><a href="http://www.itopnews.de/category/iphone/">iPhone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-ipad menu-category-id-21493 menu-category-slug-ipad menu-category-id-21493" data-itemid="31770" data-objectid="21493"><a href="http://www.itopnews.de/category/ipad/">iPad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-mac menu-category-id-8549 menu-category-slug-mac menu-category-id-8549" data-itemid="86267" data-objectid="8549"><a href="http://www.itopnews.de/category/mac/">Mac</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-apple menu-category-id-21495 menu-category-slug-apple menu-category-id-21495" data-itemid="31767" data-objectid="21495"><a href="http://www.itopnews.de/category/apple/">Apple</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-apps menu-category-id-21489 menu-category-slug-apps menu-category-id-21489" data-itemid="31768" data-objectid="21489"><a href="http://www.itopnews.de/category/apps/">Apps</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-deals menu-category-id-21490 menu-category-slug-deals menu-category-id-21490" data-itemid="32065" data-objectid="21490"><a href="http://www.itopnews.de/category/deals/">Deals</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-apple-tv menu-category-id-22661 menu-category-slug-apple-tv menu-category-id-22661" data-itemid="297054" data-objectid="22661"><a href="http://www.itopnews.de/category/apple-tv/">Apple TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-apple-watch menu-category-id-21488 menu-category-slug-apple-watch menu-category-id-21488" data-itemid="232269" data-objectid="21488"><a href="http://www.itopnews.de/category/apple-watch/">Watch</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-gadgets menu-category-id-21491 menu-category-slug-gadgets menu-category-id-21491" data-itemid="86265" data-objectid="21491"><a href="http://www.itopnews.de/category/gadgets/">Gadgets</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-i-mal-1 menu-category-id-21492 menu-category-slug-i-mal-1 menu-category-id-21492" data-itemid="238417" data-objectid="21492"><a href="http://www.itopnews.de/category/i-mal-1/">i-mal-1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-alles-ausser-apple menu-category-id-3893 menu-category-slug-alles-ausser-apple menu-category-id-3893" data-itemid="31766" data-objectid="3893"><a href="http://www.itopnews.de/category/alles-ausser-apple/">Alles außer i</a></li>
</ul>			
						<!-- Search Section -->
			<ul class="search show-for-small-only clearfix">
			    <li class="has-form">
			    	<form method="get" action="http://www.itopnews.de/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Suche starten...">
        	<a href="#" class="transparent button search-button"><i class="fa fa-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="fa fa-times"></i></a>
		</div>
	</div>
</form>				</li>
		    </ul>
									<!-- Social Networks Section -->
			<div class="show-for-small-only clearfix">
				
	<!-- social-networks -->
	<ul class="social-networks">
	
						<li>
			<a style="color:" target="_blank" href="https://twitter.com/itopnews">
								<i class="fa fa-twitter" title="Twitter"></i>
							</a>
		</li>

						<li>
			<a style="color:" target="_blank" href="https://www.facebook.com/itopnewsde">
								<i class="fa fa-facebook" title="Facebook"></i>
							</a>
		</li>

						<li>
			<a style="color:" target="_blank" href="https://plus.google.com/109906019820601983989">
								<i class="fa fa-google-plus" title="Google+"></i>
							</a>
		</li>

						<li>
			<a style="color:" target="_blank" href="https://www.youtube.com/channel/UC_fLZeSXskWGH1uOVdRXFUg">
								<i class="fa fa-youtube" title="YouTube"></i>
							</a>
		</li>

			
		
	</ul>
	
				

			</div>
					</section>
	</nav>

</div>
<!-- End Top Menu Bar -->
	
						
<!-- Main Menu Bar -->
<div class="main-menu hide-for-small-only contain-to-grid">

	<nav class="top-bar" data-topbar data-sticky_height="65" data-distance="200" data-options="sticky_on: medium">

		<section class="top-bar-section search-toggle-always">
		
						<ul class="title-area">
				<li class="name">
										<a href="http://www.itopnews.de/" class="site-logo">
					  	<img class="logo-desktop regular" src="http://www.itopnews.de/wp-content/uploads/2015/04/201504_10_iTN-Logo801.png" data-interchange="[http://www.itopnews.de/wp-content/uploads/2015/04/201504_10_iTN-Logo1601.png, (retina)]" alt="iTopnews.de - Aktuelle Apple-News &amp; Rabatte zu iPhone, iPad &amp; Mac">
					</a>
					
									</li>
				
			</ul>
								
						<!-- Right Nav Section -->
			<ul class="right search">
				<li class="has-form">
					<form method="get" action="http://www.itopnews.de/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Suche starten...">
        	<a href="#" class="transparent button search-button"><i class="fa fa-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="fa fa-times"></i></a>
		</div>
	</div>
</form>				</li>
			</ul>
			<!-- Left Nav Section -->
				
			<ul id="main-menu" class="menu stretch has-logo right"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-iphone menu-category-id-21494 menu-category-slug-iphone menu-category-id-21494 menu-category-slug-iphone menu-category-id-21494" data-itemid="31771" data-objectid="21494"><a href="http://www.itopnews.de/category/iphone/">iPhone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-ipad menu-category-id-21493 menu-category-slug-ipad menu-category-id-21493 menu-category-slug-ipad menu-category-id-21493" data-itemid="31770" data-objectid="21493"><a href="http://www.itopnews.de/category/ipad/">iPad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-mac menu-category-id-8549 menu-category-slug-mac menu-category-id-8549 menu-category-slug-mac menu-category-id-8549" data-itemid="86267" data-objectid="8549"><a href="http://www.itopnews.de/category/mac/">Mac</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-apple menu-category-id-21495 menu-category-slug-apple menu-category-id-21495 menu-category-slug-apple menu-category-id-21495" data-itemid="31767" data-objectid="21495"><a href="http://www.itopnews.de/category/apple/">Apple</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-apps menu-category-id-21489 menu-category-slug-apps menu-category-id-21489 menu-category-slug-apps menu-category-id-21489" data-itemid="31768" data-objectid="21489"><a href="http://www.itopnews.de/category/apps/">Apps</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-deals menu-category-id-21490 menu-category-slug-deals menu-category-id-21490 menu-category-slug-deals menu-category-id-21490" data-itemid="32065" data-objectid="21490"><a href="http://www.itopnews.de/category/deals/">Deals</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-apple-tv menu-category-id-22661 menu-category-slug-apple-tv menu-category-id-22661 menu-category-slug-apple-tv menu-category-id-22661" data-itemid="297054" data-objectid="22661"><a href="http://www.itopnews.de/category/apple-tv/">Apple TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-apple-watch menu-category-id-21488 menu-category-slug-apple-watch menu-category-id-21488 menu-category-slug-apple-watch menu-category-id-21488" data-itemid="232269" data-objectid="21488"><a href="http://www.itopnews.de/category/apple-watch/">Watch</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-gadgets menu-category-id-21491 menu-category-slug-gadgets menu-category-id-21491 menu-category-slug-gadgets menu-category-id-21491" data-itemid="86265" data-objectid="21491"><a href="http://www.itopnews.de/category/gadgets/">Gadgets</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-i-mal-1 menu-category-id-21492 menu-category-slug-i-mal-1 menu-category-id-21492 menu-category-slug-i-mal-1 menu-category-id-21492" data-itemid="238417" data-objectid="21492"><a href="http://www.itopnews.de/category/i-mal-1/">i-mal-1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-alles-ausser-apple menu-category-id-3893 menu-category-slug-alles-ausser-apple menu-category-id-3893 menu-category-slug-alles-ausser-apple menu-category-id-3893" data-itemid="31766" data-objectid="3893"><a href="http://www.itopnews.de/category/alles-ausser-apple/">Alles außer i</a></li>
</ul>
		</section>
	</nav>

</div>
<!-- End Main Menu Bar -->
						
						 

					</header>
					<!-- End Header -->
										
															
					<!-- Main Page Content and Sidebar -->
					<div id="inner_wrapper" class="inner_wrapper hide-on-mobile-menu">
					


<!-- Main Content -->
<div class="row">
			
	<div class="inner_content">
	
		<div class="row has-sidebar">
			
			<div itemscope="" itemtype="http://schema.org/BlogPosting">
			
					
		
														
				<div class="medium-8 column">
	
					
			<!--Single Article -->	
				
			<article id="post-364382" data-postid="364382" data-guid="http://www.itopnews.de/?p=364382" data-permalink="http://www.itopnews.de/2017/07/cinesift-und-watchnow-durchsuchen-netflix-amazon-video-und-co/">
			
								<div class="row collapse">
					<div class="medium-12 column">
						<!-- Artcle Header -->		
<div class="article-header none">

		
	<div class="meta">
		
				
					<h1 itemprop="name headline">
			
			Cinesift und Watchnow durchsuchen Netflix, Amazon Video und Co.			
		</h1>
		
				
				
			
				
				
		
		<div class="row in-container collapse">
			<div class="xsmall-12 small-12 column">
				
				<span>
									<span class="">
							<span class="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
		Von 
		<span itemprop="name">
				
			<a href="http://www.itopnews.de/author/stefan/" title="Beiträge von Stefan" itemprop="url" rel="author">Stefan</a>			
				</span>
	</span>
    
    					</span>
								
			
									<span class="">
						    <time datetime="2017-07-24T19:37:22+00:00" itemprop="datePublished">24.07.2017, 19:37 Uhr</time>
    <meta itemprop="dateModified" content="2017-07-24T18:13:41+00:00">
						</span>	
								
									&nbsp;
					<span class="">
							
	
		<span class="author">
			&nbsp;
			
									<span class="comments">
					
									<a href="http://www.itopnews.de/2017/07/cinesift-und-watchnow-durchsuchen-netflix-amazon-video-und-co/#comments_364382"><i class="fa fa-comment"></i> 1</a>
								<meta itemprop="interactionCount" content="UserComments:1"/>
			</span>
						
		</span>
		<div class="stats mini right left-for-xmall-only">
	</div>
	
    					</span>	
								</span>
				
			</div>
			
		</div>	
		
		
	</div>

</div>

<!-- End Artcle Header -->	
					</div>
				</div>
									
				<!-- Artcle Content -->	
				<div class="row collapse article-content-wrap">
					
					<div class="article-start"></div>
					
										<div class="small-12  column">		
						
												<div class="article-content">
		
									
							
								<div class="post-body" itemprop="articleBody">
	
	<p>Das Online-Tool <a href="https://cinesift.com/#/">Cinesift </a>hilft bei der Suche nach Filmen auf <a href="https://itunes.apple.com/de/app/netflix/id363590051?mt=8&amp;uo=4&amp;at=1l3v7Iu">Netflix </a>und <a href="https://itunes.apple.com/de/app/amazon-prime-video-deutschland/id457830447?mt=8&amp;uo=4&amp;at=1l3v7Iu">Prime Video</a>.<span id="more-364382"></span></p>
<p>Gerade wenn die Kataloge der Anbieter sich immer weiter füllen, ist es schwer, den Überblick zu behalten oder etwas passendes zu finden. Das Such-Tool Cinesift erlaubt es Euch, nach mehr Kriterien als nur dem Namen zu suchen.</p>
<p><a href="http://www.itopnews.de/wp-content/uploads/2017/04/Netflix-Ansicht-Deutschland.jpg"><img class="aligncenter size-full wp-image-353876" src="http://www.itopnews.de/wp-content/uploads/2017/04/Netflix-Ansicht-Deutschland.jpg" alt="" width="748" height="503" srcset="http://www.itopnews.de/wp-content/uploads/2017/04/Netflix-Ansicht-Deutschland.jpg 748w, http://www.itopnews.de/wp-content/uploads/2017/04/Netflix-Ansicht-Deutschland-165x110.jpg 165w" sizes="(max-width: 748px) 100vw, 748px" /></a></p>
<h3><strong>Filter für Genres und Bewertungen</strong></h3>
<p>Ihr könnt nämlich Filter für bestimmte Genres setzen, nur Ergebnisse mit einer Mindest-Anzahl an Bewertungen anzeigen oder das Erscheinungsjahr angeben. Zu jedem Ergebnis gibt es eine Beschreibung, Bewertungen mehrerer Seiten und mehr.</p>
<p>Sucht Ihr nach Netflix-Inhalten, müsst Ihr die Region auf &#8222;Germany&#8220; setzen, um nur hierzulande auch streambare Inhalte zu sehen. Bei Prime Video ist das leider nicht möglich.</p>
<h3><strong>Auch Watchnow mit großem Update</strong></h3>
<p>Als Alternative zu Cinsift bietet sich unter anderem auch Watchnow an. Hier steht eine Universal-App bereit, sie wurde Ende Juni zuletzt aktualisiert. Watchnov fasst die gute Aktualisierung so zusammen:</p>
<p>&#8222;Waren es bisher lediglich um die 90.000 Assets, sind es dank des Updates nun mehr als 560.000. Neu bei Watchnow sind zum Beispiel Anbieter wie Amazon Instant Video, Maxdome, Google Play, Apple iTunes und Netflix.</p>
<p>Die Gesamtanzahl der verfügbaren Quellen (d.h. TV-Sender und Streaming-Plattformen) steigt von knapp 198 auf jetzt insgesamt 209.</p>
<p>Somit dürfen sich alle Nutzer des Watchnow Streaming &amp; TV Guides über eine noch größere Auswahl freuen.</p>
<h3><strong>Alternativen: WerStreamtEs und JustWatch</strong></h3>
<p>Beachtet aber bitte: Watchnow ist in der Basisversion gratis und setzt je nach Zahl der Dienste, die Ihr abfragen wollt, auf ein In-App-Abo. Dieses könnt Ihr monatlich oder für einen Zeitraum von jeweils drei Monaten abschließen.</p>
<p>In diesem Zusammenhang erinnern wir gern noch mal an unseren persönlichen Favoriten in diesem Bereich: WerStreamtEs. Auch JustWatch hat sich zuletzt deutlich verbessert.</p>
<div class="itn-appbox appcontainer simple appstore"><div class="itn-appbox-col1"><a target="_blank" href="https://itunes.apple.com/de/app/werstreamt-es-video-on-demand-filme-serien/id948619315?mt=8&uo=4&at=1l3v7Iu" title="WerStreamt.es? Video-On-Demand Filme & Serien"><img class="appicon" style="border-radius: 20px !important;" src="http://is3.mzstatic.com/image/thumb/Purple117/v4/5c/4f/7a/5c4f7a7f-9782-70f7-76b7-ba4b1f4b81ce/source/128x128bb.jpg" alt="WerStreamt.es? Video-On-Demand Filme & Serien" /></a></div><div class="itn-appbox-col itn-appbox-col2"><div class="itn-appbox-title"><a target="_blank" href="https://itunes.apple.com/de/app/werstreamt-es-video-on-demand-filme-serien/id948619315?mt=8&uo=4&at=1l3v7Iu" title="WerStreamt.es? Video-On-Demand Filme & Serien" class="apptitle">WerStreamt.es? Video-On-Demand Filme & Serien</a></div><div class="itn-appbox-author"></div><div class="itn-appbox-genre">Unterhaltung</div><div class="itn-appbox-infotext">universal</div></div><div class="itn-appbox-col itn-appbox-col3"><div class="itn-appbox-rating"><span style="position: relative; top:2px; left:-2px;" class="sterne"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_halb_18.png"></span> (532)</div><div class="itn-appbox-filesize">56&nbsp;MB</div></div><div class="itn-appbox-col itn-appbox-col4"><div class="itn-appbox-price">Gratis</div></div><div class="itn-appbox-col itn-appbox-col5 itn-appbox-button"><a target="_blank" href="https://itunes.apple.com/de/app/werstreamt-es-video-on-demand-filme-serien/id948619315?mt=8&uo=4&at=1l3v7Iu"  title="WerStreamt.es? Video-On-Demand Filme & Serien"><img src="/wp-content/plugins/wp-appbox/img/badge-appstore.png"></a></div></div>
<div class="itn-appbox appcontainer simple appstore"><div class="itn-appbox-col1"><a target="_blank" href="https://itunes.apple.com/de/app/justwatch-filme-serien/id979227482?mt=8&uo=4&at=1l3v7Iu" title="JustWatch - Filme & Serien"><img class="appicon" style="border-radius: 20px !important;" src="http://is4.mzstatic.com/image/thumb/Purple127/v4/40/b6/f6/40b6f608-9904-617f-4168-4f1d15c7b51c/source/128x128bb.jpg" alt="JustWatch - Filme & Serien" /></a></div><div class="itn-appbox-col itn-appbox-col2"><div class="itn-appbox-title"><a target="_blank" href="https://itunes.apple.com/de/app/justwatch-filme-serien/id979227482?mt=8&uo=4&at=1l3v7Iu" title="JustWatch - Filme & Serien" class="apptitle">JustWatch - Filme & Serien</a></div><div class="itn-appbox-author"></div><div class="itn-appbox-genre">Unterhaltung</div><div class="itn-appbox-infotext">universal</div></div><div class="itn-appbox-col itn-appbox-col3"><div class="itn-appbox-rating"><span style="position: relative; top:2px; left:-2px;" class="sterne"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_leer_18.png"></span> (356)</div><div class="itn-appbox-filesize">38&nbsp;MB</div></div><div class="itn-appbox-col itn-appbox-col4"><div class="itn-appbox-price">Gratis</div></div><div class="itn-appbox-col itn-appbox-col5 itn-appbox-button"><a target="_blank" href="https://itunes.apple.com/de/app/justwatch-filme-serien/id979227482?mt=8&uo=4&at=1l3v7Iu"  title="JustWatch - Filme & Serien"><img src="/wp-content/plugins/wp-appbox/img/badge-appstore.png"></a></div></div>
<div class="itn-appbox appcontainer simple appstore"><div class="itn-appbox-col1"><a target="_blank" href="https://itunes.apple.com/de/app/watchnow-guide-tv-streaming/id1151056385?mt=8&uo=4&at=1l3v7Iu" title="Watchnow Guide TV & Streaming"><img class="appicon" style="border-radius: 20px !important;" src="http://is4.mzstatic.com/image/thumb/Purple127/v4/42/b6/a1/42b6a15f-5363-5aad-fe59-ab1f5e3f9d23/source/128x128bb.jpg" alt="Watchnow Guide TV & Streaming" /></a></div><div class="itn-appbox-col itn-appbox-col2"><div class="itn-appbox-title"><a target="_blank" href="https://itunes.apple.com/de/app/watchnow-guide-tv-streaming/id1151056385?mt=8&uo=4&at=1l3v7Iu" title="Watchnow Guide TV & Streaming" class="apptitle">Watchnow Guide TV & Streaming</a></div><div class="itn-appbox-author"></div><div class="itn-appbox-genre">Unterhaltung</div><div class="itn-appbox-infotext">universal</div></div><div class="itn-appbox-col itn-appbox-col3"><div class="itn-appbox-rating"><span style="position: relative; top:2px; left:-2px;" class="sterne"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"></span> (13)</div><div class="itn-appbox-filesize">33&nbsp;MB</div></div><div class="itn-appbox-col itn-appbox-col4"><div class="itn-appbox-price">Gratis</div></div><div class="itn-appbox-col itn-appbox-col5 itn-appbox-button"><a target="_blank" href="https://itunes.apple.com/de/app/watchnow-guide-tv-streaming/id1151056385?mt=8&uo=4&at=1l3v7Iu"  title="Watchnow Guide TV & Streaming"><img src="/wp-content/plugins/wp-appbox/img/badge-appstore.png"></a></div></div>
<div class="itn-appbox appcontainer simple appstore"><div class="itn-appbox-col1"><a target="_blank" href="https://itunes.apple.com/de/app/netflix/id363590051?mt=8&uo=4&at=1l3v7Iu" title="Netflix"><img class="appicon" style="border-radius: 20px !important;" src="http://is3.mzstatic.com/image/thumb/Purple128/v4/56/f3/fc/56f3fce1-d114-4239-03e0-e1aa1febf80c/source/128x128bb.jpg" alt="Netflix" /></a></div><div class="itn-appbox-col itn-appbox-col2"><div class="itn-appbox-title"><a target="_blank" href="https://itunes.apple.com/de/app/netflix/id363590051?mt=8&uo=4&at=1l3v7Iu" title="Netflix" class="apptitle">Netflix</a></div><div class="itn-appbox-author"></div><div class="itn-appbox-genre">Unterhaltung</div><div class="itn-appbox-infotext">universal</div></div><div class="itn-appbox-col itn-appbox-col3"><div class="itn-appbox-rating"><span style="position: relative; top:2px; left:-2px;" class="sterne"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_leer_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_leer_18.png"></span> (4421)</div><div class="itn-appbox-filesize">111&nbsp;MB</div></div><div class="itn-appbox-col itn-appbox-col4"><div class="itn-appbox-price">Gratis</div></div><div class="itn-appbox-col itn-appbox-col5 itn-appbox-button"><a target="_blank" href="https://itunes.apple.com/de/app/netflix/id363590051?mt=8&uo=4&at=1l3v7Iu"  title="Netflix"><img src="/wp-content/plugins/wp-appbox/img/badge-appstore.png"></a></div></div>
<div class="itn-appbox appcontainer simple appstore"><div class="itn-appbox-col1"><a target="_blank" href="https://itunes.apple.com/de/app/amazon-prime-video-deutschland/id457830447?mt=8&uo=4&at=1l3v7Iu" title="Amazon Prime Video / Deutschland"><img class="appicon" style="border-radius: 20px !important;" src="http://is4.mzstatic.com/image/thumb/Purple19/v4/8d/00/f2/8d00f253-20a2-ae84-1feb-680c33d0b45b/source/128x128bb.jpg" alt="Amazon Prime Video / Deutschland" /></a></div><div class="itn-appbox-col itn-appbox-col2"><div class="itn-appbox-title"><a target="_blank" href="https://itunes.apple.com/de/app/amazon-prime-video-deutschland/id457830447?mt=8&uo=4&at=1l3v7Iu" title="Amazon Prime Video / Deutschland" class="apptitle">Amazon Prime Video / Deutschland</a></div><div class="itn-appbox-author"></div><div class="itn-appbox-genre">Unterhaltung</div><div class="itn-appbox-infotext">universal</div></div><div class="itn-appbox-col itn-appbox-col3"><div class="itn-appbox-rating"><span style="position: relative; top:2px; left:-2px;" class="sterne"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_leer_18.png"></span> (12782)</div><div class="itn-appbox-filesize">67&nbsp;MB</div></div><div class="itn-appbox-col itn-appbox-col4"><div class="itn-appbox-price">Gratis</div></div><div class="itn-appbox-col itn-appbox-col5 itn-appbox-button"><a target="_blank" href="https://itunes.apple.com/de/app/amazon-prime-video-deutschland/id457830447?mt=8&uo=4&at=1l3v7Iu"  title="Amazon Prime Video / Deutschland"><img src="/wp-content/plugins/wp-appbox/img/badge-appstore.png"></a></div></div>
	
		
	</div>
								
							<div class="">
							<div class="xtss-wrap skin-default layout-horizontal size-small align-left">	<div class="xtss xtss-transition"><div class="xtss-title">Teile</div><span class="xtss-social-networks">
			<a class="xtss-facebook xtss-transition radius" style="background-color:#3b5998;" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.itopnews.de%2F2017%2F07%2Fcinesift-und-watchnow-durchsuchen-netflix-amazon-video-und-co%2F" title="Share on Facebook">
				<span class="icon fa fa-facebook xtss-transition"></span>
				
				
			</a>
			<a class="xtss-twitter xtss-transition radius" style="background-color:#1fc1f1;" target="_blank" href="http://twitter.com/intent/tweet?via=itopnews&amp;text=Cinesift+und+Watchnow+durchsuchen+Netflix%2C+Amazon+Video+und+Co.&amp;url=http%3A%2F%2Fwww.itopnews.de%2F2017%2F07%2Fcinesift-und-watchnow-durchsuchen-netflix-amazon-video-und-co%2F" title="Share on Twitter">
				<span class="icon fa fa-twitter xtss-transition"></span>
				
				
			</a>
			<a class="xtss-pinterest xtss-transition radius" style="background-color:#cc2127;" target="_blank" href="http://www.pinterest.com/pin/create/button/?description=Cinesift+und+Watchnow+durchsuchen+Netflix%2C+Amazon+Video+und+Co.&amp;media=http%3A%2F%2Fwww.itopnews.de%2Fwp-content%2Fuploads%2F2017%2F01%2Fnetflix-Icon-neu.png&amp;url=http%3A%2F%2Fwww.itopnews.de%2F2017%2F07%2Fcinesift-und-watchnow-durchsuchen-netflix-amazon-video-und-co%2F" title="Share on Pinterest">
				<span class="icon fa fa-pinterest xtss-transition"></span>
				
				
			</a></span>	</div></div>							</div>
						
		
									
												
												
								
								<div class="article-categories"><h5>in diesem Artikel</h5><ul><li></li><li itemprop="keywords"><a href="http://www.itopnews.de/tag/cinesift/" rel="tag">Cinesift</a></li><li itemprop="keywords"><a href="http://www.itopnews.de/tag/film/" rel="tag">Film</a></li><li itemprop="keywords"><a href="http://www.itopnews.de/tag/justwatch/" rel="tag">JustWatch</a></li><li itemprop="keywords"><a href="http://www.itopnews.de/tag/netflix/" rel="tag">Netflix</a></li><li itemprop="keywords"><a href="http://www.itopnews.de/tag/prime-video/" rel="tag">Prime Video</a></li><li itemprop="keywords"><a href="http://www.itopnews.de/tag/watchnow/" rel="tag">Watchnow</a></li><li itemprop="keywords"><a href="http://www.itopnews.de/tag/werstreamtes/" rel="tag">WerStreamtEs</a></li></ul></div>								
						
						

					</div>
					<br />
						<div class="vc_row wpb_row vc_row-fluid in-container">
		
		<div class="bannerDesktop">
			<sub>Anzeige</sub>
				<div id='div-gpt-ad-1461761839039-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461761839039-0'); });
</script>
</div>
		
		</div>
		<div class="bannerMobile">			
		</div>
	</div>
	<hr style="border-top-width: 1px;"/>
	
								
			
								
		<div class="comments-top" style="width:100%; height:1px;"></div>
		
		<div id="comments_364382">
		
				
				
									
					<h3 class="comment-reply-title">Deine Meinung ist wichtig</h3>									
					<div class="article-comments post-364382">
				
						
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-175131">
        <div id="dsq-comment-header-175131" class="dsq-comment-header">
            <cite id="dsq-cite-175131">
                <span id="dsq-author-user-175131">hagenuck1</span>
            </cite>
        </div>
        <div id="dsq-comment-body-175131" class="dsq-comment-body">
            <div id="dsq-comment-message-175131" class="dsq-comment-message"><div class="comment-text-inner"><p>Wenn jetzt noch einer der Anbieter eine Trakt.tv integration hätte&#8230;.</p>
</div></div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

<script type="text/javascript">
var disqus_url = 'http://www.itopnews.de/2017/07/cinesift-und-watchnow-durchsuchen-netflix-amazon-video-und-co/';
var disqus_identifier = '364382 http://www.itopnews.de/?p=364382';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'itopnewsde';
var disqus_title = "Cinesift und Watchnow durchsuchen Netflix, Amazon Video und Co.";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=364382';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

	
					</div>
					
								
												
							
		</div>
			
				
		

					<hr />
																 
<div class="about-author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">

		
		<a class="author-avatar th" href="http://www.itopnews.de/author/stefan/">
			<img alt='' src='http://0.gravatar.com/avatar/0ed00a7d2548866285c80be946af1d4d?s=300&#038;d=blank&#038;r=pg' srcset='http://0.gravatar.com/avatar/0ed00a7d2548866285c80be946af1d4d?s=600&amp;d=blank&amp;r=pg 2x' itemprop="image" class='avatar round avatar-300 photo' height='300' width='300' />		</a>
	
		
	<div class="author-meta">
	
				
			<span itemprop="name"><a class="author-name" itemprop="url" href="http://www.itopnews.de/author/stefan/">Stefan</a></span>
		
				
		<p class="author-bio" itemprop="description">Unser jüngstes Mitglied im Team, täglich als Spiele-Tester im Einsatz. Verantwortet auch das Deals-Ressort mit Rabatten und Gadget-Angeboten. Der Österreicher ist seit 2012 für iTopnews tätig. Er schaut auch gern über den Tellerrand: Samsung, LG, Google, Oppo – Stefan interessiert sich immer auch für andere Anbieter und Betriebssysteme. </p>
	</div>

</div>
	
										
				</div>
				<!-- End Artcle Content -->
				
								
				<div class="article-end"></div>
				
			</article>
			<!--End Single Article -->	
							
					<!-- After Content Widget Zone-->
					
										
					<!-- End After Content Widget Zone-->	
	
				</div>
				<!-- End Main Content -->	
				
						
				<div data-margin_top="50" data-margin_bottom="50" class="medium-4 column ">
						<aside id="sidebar" class="sidebar position-right content__side widget-area widget-area--blog-sidebar">
	<aside id="text-2" class="widget widget_text"><h2 class="widgettitle">So erreichst Du uns</h2>			<div class="textwidget"><div style="margin-left:25px;padding-bottom:5px;">
<ul class="fa-ul">
   <li><a href="mailto:info@iTopnews.de" style="color:#181818;"><i class="fa-li fa fa-envelope-o"></i>Tipp einsenden</a></li>
  <li><a href="/team/" style="color:#181818;"><i class="fa-li fa fa-building-o"></i>iTopnews-Team</a></li>
</ul>
</div>
<p><a href="https://itunes.apple.com/de/app/itopnews/id419081559?mt=8&uo=4&at=1l3v7Iu"><img src="http://www.itopnews.de/wp-content/uploads/Download_iTopnews.svg" width="160" /></a></p>
<div class="xtss-wrap skin-default layout-horizontal size-small align-left">
<div class="xtss xtss-transition">
<div class="xtss-title">Social</div>
<span class="xtss-social-networks">

			<a class="xtss-facebook xtss-transition radius" style="background-color:#3b5998;" target="_blank" href="https://www.facebook.com/itopnewsde" title="iTopnews auf Facebook">
				<span class="icon fa fa-facebook xtss-transition"></span>
				
				
			</a>
			
<a class="xtss-twitter xtss-transition radius" style="background-color:#1fc1f1;" target="_blank" href="https://twitter.com/itopnews" title="iTopnews auf Twitter">
				<span class="icon fa fa-twitter xtss-transition"></span>
								
			</a>
			<a class="xtss-google xtss-transition radius" style="background-color:#dd4b39;" target="_blank" href="https://plus.google.com/109906019820601983989" title="iTopnews auf Google+">
				<span class="icon fa fa-google-plus xtss-transition"></span>
			</a>
<a class="xtss-google xtss-transition radius" style="background-color:#ff6600;" target="_blank" href="http://www.itopnews.de/feed/" title="iTopnews RSS">
				<span class="icon fa fa-rss xtss-transition"></span>
			</a>
</span>	
</div>
</div>
</div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><sub>Anzeige</sub>
<!-- /121223725/IT_SIDEBAR_TOP -->
<div id='div-gpt-ad-1462009574849-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462009574849-0'); });
</script>
</div>
<br/>
<script type="text/javascript">var widgetId = "facce409-0e93-4d98-b4c7-164d39e0c4b5"; var sizeType = "mediumRectangle";</script>
<script type="text/javascript" src="https://cdn.idealo.com/widgets/embed.js"></script></div>
		</aside><aside id="text-4" class="widget widget_text"><h2 class="widgettitle">App-Tipps der Redaktion</h2>			<div class="textwidget"><div class="itn-appbox appcontainer simple macappstore"><div class="itn-appbox-col1"><a target="_blank" href="https://itunes.apple.com/de/app/atlas-der-menschlichen-anatomie-edition-2017/id1239927097?mt=12&uo=4&at=1l3v7Iu" title="Atlas der menschlichen Anatomie Edition 2017"><img class="appicon" style="border-radius: 20px !important;" src="http://is5.mzstatic.com/image/thumb/Purple117/v4/ca/e6/75/cae675ec-59f1-d5cb-844c-410e1c3488e9/source/60x60bb.png" alt="Atlas der menschlichen Anatomie Edition 2017" /></a></div><div class="itn-appbox-col itn-appbox-col2"><div class="itn-appbox-title"><a target="_blank" href="https://itunes.apple.com/de/app/atlas-der-menschlichen-anatomie-edition-2017/id1239927097?mt=12&uo=4&at=1l3v7Iu" title="Atlas der menschlichen Anatomie Edition 2017" class="apptitle">Atlas der menschlichen Anatomie Edition 2017</a></div><div class="itn-appbox-author"></div><div class="itn-appbox-genre">Medizin</div></div><div class="itn-appbox-col itn-appbox-col3"><div class="itn-appbox-rating"><span style="position: relative; top:2px; left:-2px;" class="sterne"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_halb_18.png"></span> (5)</div><div class="itn-appbox-filesize">485&nbsp;MB</div></div><div class="itn-appbox-col itn-appbox-col4"><div class="itn-appbox-price">27,99 €</div></div><div class="itn-appbox-col itn-appbox-col5 itn-appbox-button"><a target="_blank" href="https://itunes.apple.com/de/app/atlas-der-menschlichen-anatomie-edition-2017/id1239927097?mt=12&uo=4&at=1l3v7Iu"  title="Atlas der menschlichen Anatomie Edition 2017"><img src="/wp-content/plugins/wp-appbox/img/badge-appstore.png"></a></div></div>

<div class="itn-appbox appcontainer simple macappstore"><div class="itn-appbox-col1"><a target="_blank" href="https://itunes.apple.com/de/app/fantastical-2-kalender-und-erinnerungen/id975937182?mt=12&uo=4&at=1l3v7Iu" title="Fantastical 2 - Kalender und Erinnerungen"><img class="appicon" style="border-radius: 20px !important;" src="http://is1.mzstatic.com/image/thumb/Purple128/v4/fe/ff/1f/feff1fba-f410-33e1-a61a-bcf6a6aca20a/source/60x60bb.png" alt="Fantastical 2 - Kalender und Erinnerungen" /></a></div><div class="itn-appbox-col itn-appbox-col2"><div class="itn-appbox-title"><a target="_blank" href="https://itunes.apple.com/de/app/fantastical-2-kalender-und-erinnerungen/id975937182?mt=12&uo=4&at=1l3v7Iu" title="Fantastical 2 - Kalender und Erinnerungen" class="apptitle">Fantastical 2 - Kalender und Erinnerungen</a></div><div class="itn-appbox-author"></div><div class="itn-appbox-genre">Produktivität</div></div><div class="itn-appbox-col itn-appbox-col3"><div class="itn-appbox-rating"><span style="position: relative; top:2px; left:-2px;" class="sterne"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_halb_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_leer_18.png"></span> (190)</div><div class="itn-appbox-filesize">13&nbsp;MB</div></div><div class="itn-appbox-col itn-appbox-col4"><div class="itn-appbox-price">54,99 €</div></div><div class="itn-appbox-col itn-appbox-col5 itn-appbox-button"><a target="_blank" href="https://itunes.apple.com/de/app/fantastical-2-kalender-und-erinnerungen/id975937182?mt=12&uo=4&at=1l3v7Iu"  title="Fantastical 2 - Kalender und Erinnerungen"><img src="/wp-content/plugins/wp-appbox/img/badge-appstore.png"></a></div></div>

<div class="itn-appbox appcontainer simple macappstore"><div class="itn-appbox-col1"><a target="_blank" href="https://itunes.apple.com/de/app/neighbours-from-hell-season-1/id1244248914?mt=12&uo=4&at=1l3v7Iu" title="Neighbours from Hell: Season 1"><img class="appicon" style="border-radius: 20px !important;" src="http://is4.mzstatic.com/image/thumb/Purple127/v4/6d/f7/11/6df711cb-33be-a652-12b0-e65d17dc2daa/source/60x60bb.png" alt="Neighbours from Hell: Season 1" /></a></div><div class="itn-appbox-col itn-appbox-col2"><div class="itn-appbox-title"><a target="_blank" href="https://itunes.apple.com/de/app/neighbours-from-hell-season-1/id1244248914?mt=12&uo=4&at=1l3v7Iu" title="Neighbours from Hell: Season 1" class="apptitle">Neighbours from Hell: Season 1</a></div><div class="itn-appbox-author"></div><div class="itn-appbox-genre">Spiele</div></div><div class="itn-appbox-col itn-appbox-col3"><div class="itn-appbox-rating"><span style="position: relative; top:2px; left:-2px;" class="sterne"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"></span> (7)</div><div class="itn-appbox-filesize">217&nbsp;MB</div></div><div class="itn-appbox-col itn-appbox-col4"><div class="itn-appbox-price">4,49 €</div></div><div class="itn-appbox-col itn-appbox-col5 itn-appbox-button"><a target="_blank" href="https://itunes.apple.com/de/app/neighbours-from-hell-season-1/id1244248914?mt=12&uo=4&at=1l3v7Iu"  title="Neighbours from Hell: Season 1"><img src="/wp-content/plugins/wp-appbox/img/badge-appstore.png"></a></div></div>

<div class="itn-appbox appcontainer simple macappstore"><div class="itn-appbox-col1"><a target="_blank" href="https://itunes.apple.com/de/app/steuererkl%C3%A4rung/id748816884?mt=12&uo=4&at=1l3v7Iu" title="Steuererklärung"><img class="appicon" style="border-radius: 20px !important;" src="http://is4.mzstatic.com/image/thumb/Purple127/v4/73/0f/24/730f2485-af2c-d581-fb38-df96195e0636/source/60x60bb.png" alt="Steuererklärung" /></a></div><div class="itn-appbox-col itn-appbox-col2"><div class="itn-appbox-title"><a target="_blank" href="https://itunes.apple.com/de/app/steuererkl%C3%A4rung/id748816884?mt=12&uo=4&at=1l3v7Iu" title="Steuererklärung" class="apptitle">Steuererklärung</a></div><div class="itn-appbox-author"></div><div class="itn-appbox-genre">Finanzen</div></div><div class="itn-appbox-col itn-appbox-col3"><div class="itn-appbox-rating"><span style="position: relative; top:2px; left:-2px;" class="sterne"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_halb_18.png"></span> (1442)</div><div class="itn-appbox-filesize">50&nbsp;MB</div></div><div class="itn-appbox-col itn-appbox-col4"><div class="itn-appbox-price">29,99 €</div></div><div class="itn-appbox-col itn-appbox-col5 itn-appbox-button"><a target="_blank" href="https://itunes.apple.com/de/app/steuererkl%C3%A4rung/id748816884?mt=12&uo=4&at=1l3v7Iu"  title="Steuererklärung"><img src="/wp-content/plugins/wp-appbox/img/badge-appstore.png"></a></div></div>

<div class="itn-appbox appcontainer simple macappstore"><div class="itn-appbox-col1"><a target="_blank" href="https://itunes.apple.com/de/app/chatmate-for-whatsapp/id1228059008?mt=12&uo=4&at=1l3v7Iu" title="ChatMate for WhatsApp"><img class="appicon" style="border-radius: 20px !important;" src="http://is2.mzstatic.com/image/thumb/Purple127/v4/e3/f1/a1/e3f1a1d2-cd16-03b9-1f55-e0c9185bc777/source/60x60bb.png" alt="ChatMate for WhatsApp" /></a></div><div class="itn-appbox-col itn-appbox-col2"><div class="itn-appbox-title"><a target="_blank" href="https://itunes.apple.com/de/app/chatmate-for-whatsapp/id1228059008?mt=12&uo=4&at=1l3v7Iu" title="ChatMate for WhatsApp" class="apptitle">ChatMate for WhatsApp</a></div><div class="itn-appbox-author"></div><div class="itn-appbox-genre">Soziale Netze</div></div><div class="itn-appbox-col itn-appbox-col3"><div class="itn-appbox-rating"><span style="position: relative; top:2px; left:-2px;" class="sterne"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_halb_18.png"></span> (89)</div><div class="itn-appbox-filesize">10&nbsp;MB</div></div><div class="itn-appbox-col itn-appbox-col4"><div class="itn-appbox-price">3,49 €</div></div><div class="itn-appbox-col itn-appbox-col5 itn-appbox-button"><a target="_blank" href="https://itunes.apple.com/de/app/chatmate-for-whatsapp/id1228059008?mt=12&uo=4&at=1l3v7Iu"  title="ChatMate for WhatsApp"><img src="/wp-content/plugins/wp-appbox/img/badge-appstore.png"></a></div></div>

<div class="itn-appbox appcontainer simple macappstore"><div class="itn-appbox-col1"><a target="_blank" href="https://itunes.apple.com/de/app/erde-3d/id476566660?mt=12&uo=4&at=1l3v7Iu" title="Erde 3D"><img class="appicon" style="border-radius: 20px !important;" src="http://is2.mzstatic.com/image/thumb/Purple122/v4/9a/d3/04/9ad30493-9a34-1b32-c98a-8cd3d3c2d9d5/source/60x60bb.png" alt="Erde 3D" /></a></div><div class="itn-appbox-col itn-appbox-col2"><div class="itn-appbox-title"><a target="_blank" href="https://itunes.apple.com/de/app/erde-3d/id476566660?mt=12&uo=4&at=1l3v7Iu" title="Erde 3D" class="apptitle">Erde 3D</a></div><div class="itn-appbox-author"></div><div class="itn-appbox-genre">Unterhaltung</div></div><div class="itn-appbox-col itn-appbox-col3"><div class="itn-appbox-rating"><span style="position: relative; top:2px; left:-2px;" class="sterne"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_halb_18.png"></span> (640)</div><div class="itn-appbox-filesize">383&nbsp;MB</div></div><div class="itn-appbox-col itn-appbox-col4"><div class="itn-appbox-price">0,99 €</div></div><div class="itn-appbox-col itn-appbox-col5 itn-appbox-button"><a target="_blank" href="https://itunes.apple.com/de/app/erde-3d/id476566660?mt=12&uo=4&at=1l3v7Iu"  title="Erde 3D"><img src="/wp-content/plugins/wp-appbox/img/badge-appstore.png"></a></div></div>

<div class="itn-appbox appcontainer simple macappstore"><div class="itn-appbox-col1"><a target="_blank" href="https://itunes.apple.com/de/app/bettersnaptool/id417375580?mt=12&uo=4&at=1l3v7Iu" title="BetterSnapTool"><img class="appicon" style="border-radius: 20px !important;" src="http://is1.mzstatic.com/image/thumb/Purple62/v4/0e/bf/5b/0ebf5b49-b0e6-5082-9b7f-5b4fac4ac72c/source/60x60bb.png" alt="BetterSnapTool" /></a></div><div class="itn-appbox-col itn-appbox-col2"><div class="itn-appbox-title"><a target="_blank" href="https://itunes.apple.com/de/app/bettersnaptool/id417375580?mt=12&uo=4&at=1l3v7Iu" title="BetterSnapTool" class="apptitle">BetterSnapTool</a></div><div class="itn-appbox-author"></div><div class="itn-appbox-genre">Produktivität</div></div><div class="itn-appbox-col itn-appbox-col3"><div class="itn-appbox-rating"><span style="position: relative; top:2px; left:-2px;" class="sterne"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"></span> (672)</div><div class="itn-appbox-filesize">1.6&nbsp;MB</div></div><div class="itn-appbox-col itn-appbox-col4"><div class="itn-appbox-price">3,49 €</div></div><div class="itn-appbox-col itn-appbox-col5 itn-appbox-button"><a target="_blank" href="https://itunes.apple.com/de/app/bettersnaptool/id417375580?mt=12&uo=4&at=1l3v7Iu"  title="BetterSnapTool"><img src="/wp-content/plugins/wp-appbox/img/badge-appstore.png"></a></div></div>
 </div>
		</aside><aside id="xt-comments-2" class="widget xt_comments"><h3 class="widgettitle">Neueste Kommentare</h3>

			<ul class="recent_comments">
												<li>

					<!-- <a class="th left" href="< php echo esc_url($comment_url);?>">< php echo (get_avatar($comment->user_id, 60, '', $comment->comment_author)); ?></a> -->
					<div class="comment">
						<h6>
							<a href="http://www.itopnews.de/2017/07/ios-11-beta-4-das-ist-neu-das-hat-sich-geaendert/#comment-175142">
								<strong>iOS 11 Beta 4: Das ist neu, das hat sich geändert</strong>	<br/>
								Hat sich die Akkuleistung etwas verbessert?<br/>
								<span class="author">Matteo </span>
															</a> 
						</h6>
					</div>
				</li>
												<li>

					<!-- <a class="th left" href="< php echo esc_url($comment_url);?>">< php echo (get_avatar($comment->user_id, 60, '', $comment->comment_author)); ?></a> -->
					<div class="comment">
						<h6>
							<a href="http://www.itopnews.de/2017/07/ios-11-beta-4-das-ist-neu-das-hat-sich-geaendert/#comment-175141">
								<strong>iOS 11 Beta 4: Das ist neu, das hat sich geändert</strong>	<br/>
								Will haben! Haut rein mit der Public Beta!<br/>
								<span class="author">Techl </span>
															</a> 
						</h6>
					</div>
				</li>
												<li>

					<!-- <a class="th left" href="< php echo esc_url($comment_url);?>">< php echo (get_avatar($comment->user_id, 60, '', $comment->comment_author)); ?></a> -->
					<div class="comment">
						<h6>
							<a href="http://www.itopnews.de/2017/07/ios-11-beta-4-das-ist-neu-das-hat-sich-geaendert/#comment-175140">
								<strong>iOS 11 Beta 4: Das ist neu, das hat sich geändert</strong>	<br/>
								Gott sei Dank!<br/>
								<span class="author">watchOS_User </span>
															</a> 
						</h6>
					</div>
				</li>
												<li>

					<!-- <a class="th left" href="< php echo esc_url($comment_url);?>">< php echo (get_avatar($comment->user_id, 60, '', $comment->comment_author)); ?></a> -->
					<div class="comment">
						<h6>
							<a href="http://www.itopnews.de/2017/07/macbook-pro-2012-13-apple-tauscht-wohl-einige-modelle-von-gegen-neue/#comment-175139">
								<strong>MacBook Pro 2012/13: Apple tauscht wohl einige Modelle gegen neue</strong>	<br/>
								Danke für den Tipp, werde dann mal mein Early 2013 näher untersuchen...<br/>
								<span class="author">A-TOM </span>
															</a> 
						</h6>
					</div>
				</li>
												<li>

					<!-- <a class="th left" href="< php echo esc_url($comment_url);?>">< php echo (get_avatar($comment->user_id, 60, '', $comment->comment_author)); ?></a> -->
					<div class="comment">
						<h6>
							<a href="http://www.itopnews.de/2017/07/ios-11-beta-4-das-ist-neu-das-hat-sich-geaendert/#comment-175138">
								<strong>iOS 11 Beta 4: Das ist neu, das hat sich geändert</strong>	<br/>
								Ja!<br/>
								<span class="author">Mike </span>
															</a> 
						</h6>
					</div>
				</li>
							</ul>

			</aside><aside id="text-5" class="widget widget_text">			<div class="textwidget"><sub>Anzeige</sub>
<br clear="all" />
<!-- /121223725/ITN_Skyscraper_R -->
<div style='height:600px; width:120px;float:left;margin-right:8px;'><!-- BEGIN PARTNER PROGRAM - DO NOT CHANGE THE PARAMETERS OF THE HYPERLINK -->
<script language="javascript" type="text/javascript" src="http://banners.webmasterplan.com/view.asp?ref=620537&site=9192&type=html&hnb=2&js=1"></script>
<noscript><a href="http://partners.webmasterplan.com/click.asp?ref=620537&site=9192&type=b1&bnb=1" target="_blank">
<img src="http://banners.webmasterplan.com/view.asp?ref=620537&site=9192&b=1" border="0"/></a><br /></noscript>
<!-- END PARTNER PROGRAM -->
</div>
<!-- /121223725/ITN_Skyscraber_L -->
<div id='div-gpt-ad-1462881770794-0' style='height:600px; width:120px;float:left;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462881770794-0'); });
</script>
</div>

</div>
		</aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><!-- Z_AllianceLogo_iTopNews_300x100 -->
<div id='div-gpt-ad-1398791236684-1' style='width:300px; height:100px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398791236684-1'); });
</script>
</div></div>
		</aside>	</aside>
					</div>	
				
								
								
								
			</div>
		</div>
		
			
		<!-- Post Bottom Widget Zone-->
		
				
		<!-- Post Bottom Widget Zone-->
			
				
	</div>

</div>



	
					</div>
	
									
	
					<!-- Footer -->
					<footer class="footer_wrapper hide-on-mobile-menu">
						
						<!-- Footer Widget Zone-->
						
				
							
				
			<div class="widget-area widget-area--footer-widget-zone-footer.php footer footer__widgets" id="footer-widget-zone-footer.php">
				<hr>
				<div class="row stretch collapse">
			
										<div class="medium-12 large-12 column">
							<aside id="text-13" class="widget widget_text">			<div class="textwidget"><div class="row stretch collapse">
<div class="medium-4 large-4 column">
<h3 class="widgettitle">iTopnews kompakt</h3>
<div class="textwidget">
<ul>
<li><a href="mailto:info@itopnews.de?subject=News-Tipp">News-Tipp einsenden</a></li>
<li><a href="/werben-auf-itopnews/">Werbung bei iTopnews schalten</a></li>
<li><a href="/team/">Das Team von iTopnews</a></li>
<!-- 
<li><a href="http://live.itopnews.de" target="_blank">Event-Liveticker</a></li>
-->
<li><a href="/impressum/">Impressum</a></li>
</ul>
</div>
</div>
<div class="medium-4 large-4 column">
<h3 class="widgettitle">iTopnews im App Store</h3>
<div class="textwidget"> <a href="https://itunes.apple.com/de/app/itopnews/id419081559?mt=8&amp;uo=4&amp;at=1l3v7Iu" target="_blank" alt="iTopnews Universal App"><img src="http://www.itopnews.de/wp-content/uploads/Download_iTopnews.svg" alt="iTopnews App" title="iTopnews App kostenlos im App Store" width="150px"></a>
<br><br>
<ul><li style="margin-right:10px;">Unsere kostenlose App liefert rund um die Uhr aktuelle News zu iPhone, iPad, Mac, Apps, Deals und Gadgets.</li></ul>
</div>
</div>
						
<div class="medium-4 large-4 column">
<aside id="text-96" class="widget widget_text"><h3 class="widgettitle">Sonderseiten</h3>			<div class="textwidget"><ul>
<li><a href="/iphone-7/">iPhone 7 / iPhone 7 Plus</a></li>
<li><a href="/iphone-6s-plus/">iPhone 6s / iPhone 6s Plus</a></li>
<li><a href="/iphone-se/">iPhone SE</a></li>
<li><a href="/apple-watch/"> Watch</a></li>
<li><a href="/ipad-pro-mit-129/">iPad Pro mit 12,9"</a></li>
<li><a href="/ipad-pro-mit-97/">iPad Pro mit 9,7"</a></li>
<li><a href="/ipad-air-2/">iPad Air 2</a></li>
<li><a href="/ipad-mini-4/">iPad Mini 4</a></li>
<li><a href="/apple-tv-4/">TV 4</a></li>
</ul></div>
</aside>	
</div>
</div></div>
		</aside>						</div>
						
											<div class="medium-12 large-12 column">
							<aside id="text-14" class="widget widget_text">			<div class="textwidget"><br clear="all" />
<div class="row stretch collapse">
<hr />
</div></div>
		</aside>						</div>
						
											<div class="medium-12 large-12 column">
							<aside id="text-15" class="widget widget_text">			<div class="textwidget"><div class="row stretch collapse">

<div class="medium-4 large-4 column">
<h3 class="widgettitle"><a href="/category/deals/">iTopnews | Deals</a></h3>
<ul class="display-posts-listing"><li class="listing-item"><a class="title" href="http://www.itopnews.de/2017/07/fuer-mac-die-top-rabatte-die-sich-heute-lohnen-25-7-2017/">Für Mac: Die Top-Rabatte, die sich heute lohnen (25.7.2017)</a></li><li class="listing-item"><a class="title" href="http://www.itopnews.de/2017/07/amazon-blitzangebote-lightning-speicher-stick-und-mehr/">Amazon Blitzangebote: Lightning-Speicher-Stick und mehr</a></li><li class="listing-item"><a class="title" href="http://www.itopnews.de/2017/07/fuer-ios-die-game-rabatte-die-sich-heute-lohnen-25-7-2017/">Für iOS: Die Game-Rabatte, die sich heute lohnen (25.7.2017)</a></li><li class="listing-item"><a class="title" href="http://www.itopnews.de/2017/07/fuer-ios-die-top-rabatte-die-sich-heute-lohnen-25-7-2017/">Für iOS: Die Top-Rabatte, die sich heute lohnen (25.7.2017)</a></li><li class="listing-item"><a class="title" href="http://www.itopnews.de/2017/07/app-mix-neue-marvel-sticker-fuer-imessage-und-viele-rabatte/">App-Mix: Neue Marvel-Sticker für iMessage und viele Rabatte</a></li></ul>
</div>

<div class="medium-4 large-4 column">
<h3 class="widgettitle"><a href="/category/i-mal-1/">iTopnews | Tipps & Tricks</a></h3>
<ul class="display-posts-listing"><li class="listing-item"><a class="title" href="http://www.itopnews.de/2017/07/und-noch-mal-apps-beenden-hilft-nichts-schont-akku-nicht/">Und noch mal: Apps beenden hilft nichts, schont Akku nicht</a></li><li class="listing-item"><a class="title" href="http://www.itopnews.de/2017/07/i-mal-1-automatisch-scannbare-app-store-geschenkkarten-erstellen/">i-mal-1: Automatisch scannbare App-Store-Geschenkkarten erstellen</a></li><li class="listing-item"><a class="title" href="http://www.itopnews.de/2017/07/i-mal-1-unauffaellig-die-zeit-auf-der-apple-watch-ablesen/">i-mal-1: Unauffällig die Zeit auf der Apple Watch ablesen</a></li><li class="listing-item"><a class="title" href="http://www.itopnews.de/2017/07/i-mal-1-unter-ios-woerter-schnell-uebersetzen/">i-mal-1: Unter iOS Wörter schnell übersetzen</a></li><li class="listing-item"><a class="title" href="http://www.itopnews.de/2017/07/i-mal-1-ios-11-zeigt-apple-music-die-vorlieben-eurer-freunde/">iOS 11: So zeigt Apple Music die Vorlieben Eurer Freunde</a></li></ul>

</div>

<div class="medium-4 large-4 column">
<h3 class="widgettitle"><a href="/category/apps/">iTopnews  | Apps</a></h3>
<ul class="display-posts-listing"><li class="listing-item"><a class="title" href="http://www.itopnews.de/2017/07/fuer-mac-die-top-rabatte-die-sich-heute-lohnen-25-7-2017/">Für Mac: Die Top-Rabatte, die sich heute lohnen (25.7.2017)</a></li><li class="listing-item"><a class="title" href="http://www.itopnews.de/2017/07/fuer-ios-die-game-rabatte-die-sich-heute-lohnen-25-7-2017/">Für iOS: Die Game-Rabatte, die sich heute lohnen (25.7.2017)</a></li><li class="listing-item"><a class="title" href="http://www.itopnews.de/2017/07/fuer-ios-die-top-rabatte-die-sich-heute-lohnen-25-7-2017/">Für iOS: Die Top-Rabatte, die sich heute lohnen (25.7.2017)</a></li><li class="listing-item"><a class="title" href="http://www.itopnews.de/2017/07/cinesift-und-watchnow-durchsuchen-netflix-amazon-video-und-co/">Cinesift und Watchnow durchsuchen Netflix, Amazon Video und Co.</a></li><li class="listing-item"><a class="title" href="http://www.itopnews.de/2017/07/spotify-ed-sheeran-und-mehr-bald-nur-noch-im-premium-abo/">Spotify: Ed Sheeran und mehr bald nur noch im Premium-Abo?</a></li></ul>

</div>

</div></div>
		</aside>						</div>
						
									
				</div>
			</div>
			
		
							
						<!-- End Footer Widget Zone-->	
						
												<div class="copyright large-12 column">
							<div class="row">
								<div class="large-6 small-7 column">
									<p>© 2016 <span style="text-align: inherit;">iTopnews</span> | <a href="/impressum/" target="_blank">Impressum</a> | Member of <a href="http://googleads.g.doubleclick.net/aclk?sa=L&amp;ai=B98qu7sknVZ7VPNSS8wOr84GQA9y2_fUEAAAAEAEghPW5IDgAWLy6iI95YJXKioKYB7IBD3d3dy5pdG9wbmV3cy5kZboBCWdmcF9pbWFnZcgBAtoBF2h0dHA6Ly93d3cuaXRvcG5ld3MuZGUvqQLYEPHN9Yi4PsACAuACAOoCKS8xMzcyMjk3Mi9aX0FsbGlhbmNlTG9nb19pVG9wTmV3c18zMDB4MTAw-ALy0R6AAwGQA8gGmAOMBqgDAcgDmQTgBAGQBgGgBhTYBwE&amp;num=0&amp;cid=5GiMwg&amp;sig=AOD64_1xWlft_0GBMjTaB_-QOMJJDyx1eg&amp;client=ca-pub-4934346646641216&amp;adurl=http://www.iphonealliance.com/&amp;nm=1&amp;nx=79&amp;ny=44&amp;mb=2" target="_blank">smartphone alliance</a> | <a href="http://www.bloggerei.de/blog/35941/itopnews-de"><img src="http://www.bloggerei.de/bgpublicon11.jpg" alt="iTopnews.de im Blogverzeichnis Bloggerei.de" width="80" height="15" border="0" /></a></p>
								</div>	
								<div class="large-6 small-5 column">
								
																											<a id="back-to-top" class="right" href="#" ><i class="fa fa-caret-up"></i>nach oben</a>
														
								</div>
							</div>
						</div>
												
					</footer>
				
					<a class="exit-off-canvas"></a>
				
				</div>
				<!-- End Main Content and Sidebar -->
	
			</div>
		
		</div>
		
		<div id="ajax-login-register-dialog" class="ajax-login-register-container" title="Register" data-security="d7aac6f2e9" style="display: none;">
    <div id="ajax-login-register-target" class="ajax-login-register-dialog">Loading...</div>
</div><div id="ajax-login-register-login-dialog" class="ajax-login-register-container" title="Login" data-security="3decbb00fd" style="display:none;">
    <div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">Loading...</div>
</div>
<script type='text/javascript' src='http://www.itopnews.de/wp-content/themes/goodnews/lib/modules/likes/js/xt_likes.js?ver=4.7.2' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ajax_login_settings = {"ajaxurl":"http:\/\/www.itopnews.de\/wp-admin\/admin-ajax.php","redirect":"\/2017\/07\/cinesift-und-watchnow-durchsuchen-netflix-amazon-video-und-co\/","dialog_width":"565","match_error":"Passwords do not match.","is_user_logged_in":"0","wp_logout_url":"http:\/\/www.itopnews.de\/wp-login.php?action=logout&redirect_to=http%3A%2F%2Fwww.itopnews.de&_wpnonce=88b14518ac","logout_text":"Logout","close_text":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.itopnews.de/wp-content/themes/goodnews/lib/modules/login-register/assets/scripts.js?ver=4.7.2' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-content/themes/goodnews/lib/modules/login-register/assets/login.js?ver=4.7.2' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-content/themes/goodnews/lib/modules/login-register/assets/register.js?ver=4.7.2' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-content/themes/goodnews/lib/modules/advanced-multiselect/assets/js/jquery.multi-select.js?ver=4.7.2' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-content/themes/goodnews/lib/modules/advanced-multiselect/assets/js/jquery.quicksearch.js?ver=4.7.2' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advms_vars = {"is_admin":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.itopnews.de/wp-content/themes/goodnews/lib/modules/advanced-multiselect/assets/js/init.js?ver=4.7.2' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.itopnews.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1' defer></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201730' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-content/plugins/wp-review-pro/assets/js/jquery.appear.js?ver=1.1' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/www.itopnews.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.itopnews.de/wp-content/plugins/wp-review-pro/assets/js/main.js?ver=2.1.4' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-content/plugins/wp-review-pro/assets/js/jquery.knob.min.js?ver=1.1' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafariPushParams = {"token":"","userID":"0","webServiceURL":"https:\/\/www.itopnews.de\/spush","websitePushID":"web.de.itopnews","countEndpoint":"\/v1\/count","userInfo":"","apiVersion":"v1","defaultMsg":"<div class=\"alert alert-info\"><p>To enable push notifications for this site, click \"Allow\" when Safari asks you.<\/p><\/div>","unsupportedMsg":"<div class=\"alert alert-warning\"><p>To enable or modify push notifications for this site, use Safari 7.0 or newer.<\/p><\/div>","errorMsg":"<div class=\"alert alert-danger\"><p>Something went wrong communicating with the push notification server, please try again later.<\/p><\/div>","grantedMsg":"<div class=\"alert alert-success\"><p>Push notifications are enabled for this site.<\/p><\/div>","deniedMsg":"<div class=\"alert alert-warning\"><p>You have opted not to receive push notifications from us.<\/p><button class=\"btn btn-default btn-small\" onClick=\"surrealroad_safaripush_requestPermission();\">Enable push notifications<\/button><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.itopnews.de/wp-content/plugins/safari-push/js/safari-push.js?ver=1.0' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-includes/js/comment-reply.min.js?ver=4.7.2' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-content/themes/goodnews/bower_components/modernizr/modernizr.min.js?t=1460474654' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-content/themes/goodnews/bower_components/foundation/js/foundation.min.js?t=1460474654' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-content/themes/goodnews/assets/vendors/waypoints/waypoints.js?ver=1.0' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-content/themes/goodnews/assets/js/vendors.min.js?t=1460474654' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xt_vars = {"ajaxurl":"http:\/\/www.itopnews.de\/wp-admin\/admin-ajax.php?lang=","lang":"","theme_url":"http:\/\/www.itopnews.de\/wp-content\/themes\/goodnews","assets_url":"http:\/\/www.itopnews.de\/wp-content\/themes\/goodnews\/assets","enable_nice_scroll":"","enable_smooth_scroll":"","enable_sticky_header":"","hide_admin_bar":"","custom_js":"$(\".ot-slider\").show();\r\n\t$(\".ot-slider\").owlCarousel({\r\n    items:1,\r\n    autoplay:true,\r\n    autoplayTimeout:10000,\r\n    autoplayHoverPause:true,\r\n    loop:true,\r\n    lazyLoad:true,\r\n    dots:true,\r\n    nav:true,\r\n    navText: [\r\n      \"<i class='fa fa-angle-left'><\/i>\",\r\n      \"<i class='fa fa-angle-right'><\/i>\"\r\n      ],\r\n\t});"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.itopnews.de/wp-content/themes/goodnews/assets/js/theme.min.js?t=1460474654&#038;ver=1.0' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-includes/js/wp-embed.min.js?ver=4.7.2' defer></script>
		
		<!-- <script type="text/javascript" src="/wp-content/themes/goodnews/js/owl.carousel.min.js?ver=4.1.1"></script> -->
	</body>
</html>