<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10 no-js" lang="de-DE"> <![endif]-->
<html class="no-js flexbox" lang="de-DE">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0" />
		<meta name="apple-itunes-app" content="app-id=419081559">
		
		<link rel="author" href="https://plus.google.com/106404212322025235145/posts/about">
		<link rel="publisher" href="https://plus.google.com/106404212322025235145/posts/about">
		<link rel="shortcut icon" type="image/x-icon" href="http://www.itopnews.de/favicon.ico">
		<link rel="apple-touch-icon" href="http://www.itopnews.de/icon-57.png">
		<link rel="apple-touch-icon" sizes="72x72" href="http://www.itopnews.de/icon-72.png">
		<link rel="apple-touch-icon" sizes="114x114" href="http://www.itopnews.de/icon-114.png">
		<link rel="apple-touch-icon" sizes="144x144" href="http://www.itopnews.de/icon-144.png">
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/121223725/IT_SB_HEADER', [728, 90], 'div-gpt-ad-1461761839039-0').addService(googletag.pubads());
googletag.defineSlot('/121223725/IT_SIDEBAR_TOP', [300, 250], 'div-gpt-ad-1462009574849-0').addService(googletag.pubads());
googletag.defineSlot('/121223725/ITN_Between_News', [300, 250], 'div-gpt-ad-1462881439413-0').addService(googletag.pubads());
googletag.defineSlot('/121223725/ITN_Skyscraber_L', [120, 600], 'div-gpt-ad-1462881770794-0').addService(googletag.pubads());
googletag.defineSlot('/121223725/ITN_Skyscraper_R', [120, 600], 'div-gpt-ad-1462881770794-1').addService(googletag.pubads());
googletag.defineSlot('/13722972/Z_AllianceLogo_iTopNews_300x100', [300, 100], 'div-gpt-ad-1398791236684-1').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-28146841-4', 'auto');
  ga('send', 'pageview');
</script>
  <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
  <script type="text/javascript">
      window.cookieconsent_options = {"message":"iTopnews.de nutzt Cookies, um Dir die bestmögliche Browsing-Erfahrung zu ermöglichen.","dismiss":"Alles klar","learnMore":"Mehr dazu.","link":"http://www.itopnews.de/impressum/","theme":"dark-bottom"};
  </script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
  <!-- End Cookie Consent plugin -->
  
		<title>Apples Greg Joswiak über ARKit: Reaktionen sind &#8222;unglaublich&#8220; | iTopnews</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="iTopnews.de - Aktuelle Apple-News &amp; Rabatte zu iPhone, iPad &amp; Mac &raquo; Feed" href="http://www.itopnews.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="iTopnews.de - Aktuelle Apple-News &amp; Rabatte zu iPhone, iPad &amp; Mac &raquo; Kommentar-Feed" href="http://www.itopnews.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="iTopnews.de - Aktuelle Apple-News &amp; Rabatte zu iPhone, iPad &amp; Mac &raquo; Apples Greg Joswiak über ARKit: Reaktionen sind &#8222;unglaublich&#8220; Kommentar-Feed" href="http://www.itopnews.de/2017/06/apples-greg-joswiak-ueber-arkit-reaktionen-sind-unglaublich/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.itopnews.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpappbox-css'  href='http://www.itopnews.de/wp-content/plugins/wp-appbox/css/styles2.css?ver=2.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='foundation-icon-css'  href='http://www.itopnews.de/wp-content/plugins/easy-foundation-shortcodes/styles/foundation-icons.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='xt_likes_frontend_styles-css'  href='http://www.itopnews.de/wp-content/themes/goodnews/lib/modules/likes/css/xt_likes.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='xt_socialshare_styles-css'  href='http://www.itopnews.de/wp-content/themes/goodnews/lib/modules/social-share/skins/default.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css'  href='http://www.itopnews.de/wp-content/themes/goodnews/lib/modules/login-register/assets/jquery-ui.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css'  href='http://www.itopnews.de/wp-content/themes/goodnews/lib/modules/login-register/assets/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-login-style-css'  href='http://www.itopnews.de/wp-content/themes/goodnews/lib/modules/login-register/assets/login.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-register-style-css'  href='http://www.itopnews.de/wp-content/themes/goodnews/lib/modules/login-register/assets/register.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.multi-select-css'  href='http://www.itopnews.de/wp-content/themes/goodnews/lib/modules/advanced-multiselect/assets/css/multi-select.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://www.itopnews.de/wp-content/plugins/wp-review-pro/assets/css/wp-review.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.itopnews.de/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.itopnews.de/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.itopnews.de/wp-content/themes/goodnews/assets/vendors/fontawesome/css/font-awesome.min.css?t=1460474654&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='xt-vendors-css'  href='http://www.itopnews.de/wp-content/themes/goodnews/assets/css/vendors.min.css?t=1460474654&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='xt-style-css'  href='http://www.itopnews.de/wp-content/uploads/goodnews/style.css?t=1486992116&#038;ver=4.7.2' type='text/css' media='all' />
<style id='xt-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='redux-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C300&#038;ver=1486992108' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.itopnews.de/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.itopnews.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-content/plugins/xt-galleria/galleria/galleria-1.4.2.min.js?ver=1.4.2' defer></script>
<link rel='https://api.w.org/' href='http://www.itopnews.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.itopnews.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.itopnews.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Yoink: Praktisches Mac-Tool in neuer Version verfügbar' href='http://www.itopnews.de/2017/06/yoink-praktisches-mac-tool-in-neuer-version-verfuegbar/' />
<link rel='next' title='Apple zeigt Fotos von neuem Store in Taipeh' href='http://www.itopnews.de/2017/06/apple-zeigt-fotos-von-neuem-store-in-taipeh/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.itopnews.de/2017/06/apples-greg-joswiak-ueber-arkit-reaktionen-sind-unglaublich/" />
<link rel='shortlink' href='http://wp.me/p2qqSW-1w6z' />
<link rel="alternate" type="application/json+oembed" href="http://www.itopnews.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.itopnews.de%2F2017%2F06%2Fapples-greg-joswiak-ueber-arkit-reaktionen-sind-unglaublich%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.itopnews.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.itopnews.de%2F2017%2F06%2Fapples-greg-joswiak-ueber-arkit-reaktionen-sind-unglaublich%2F&#038;format=xml" />

<!-- platinum seo pack 1.3.8 -->
<meta name="robots" content="index,follow" />
<meta name="description" content="In einem Interview hat Apples Marketing-Chef Greg Joswiak über ARKit gesprochen. Die neue Entwickler-Schnittstelle für Augmented Reality werde unglaublich" />
<meta name="keywords" content="ARKit,augmented reality,Greg Joswiak,Interview,iOS 11,iPad,iPhone,Kein Push" />
<link rel="canonical" href="http://www.itopnews.de/2017/06/apples-greg-joswiak-ueber-arkit-reaktionen-sind-unglaublich/" />
<!-- /platinum one seo pack -->
<!--[if IE 7]>
<link rel="stylesheet" href="http://www.itopnews.de/wp-content/plugins/wp-review-pro/assets/css/wp-review-ie7.css">
<![endif]-->
<style type="text/css" id="voting-style-css">
.xt-votes .xt-likes { background-color: #27a159!important}
.xt-votes .xt-likes{ color: #ffffff!important}
.xt-votes .xt-likes a{ color: #ffffff!important}
.xt-votes .xt-dislikes { background-color: #ebebeb!important}
.xt-votes .xt-dislikes{ color: #7d7d7d!important}
.xt-votes .xt-dislikes a{ color: #7d7d7d!important}
.xt-votes { text-align: left!important}
.xt-likes, .xt-dislikes, .xt-votes i { font-size: 14px!important}
</style>
		<script type="text/javascript">
	    	XT_LIKES = {"base_url":"http:\/\/www.itopnews.de","ajax_url":"http:\/\/www.itopnews.de\/wp-admin\/admin-ajax.php"};
		</script>
	    
<link rel="amphtml" href="http://www.itopnews.de/2017/06/apples-greg-joswiak-ueber-arkit-reaktionen-sind-unglaublich/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Apples Greg Joswiak über ARKit: Reaktionen sind &#8222;unglaublich&#8220;" />
<meta property="og:url" content="http://www.itopnews.de/2017/06/apples-greg-joswiak-ueber-arkit-reaktionen-sind-unglaublich/" />
<meta property="og:description" content="In einem Interview hat Apples Marketing-Chef Greg Joswiak über ARKit gesprochen." />
<meta property="article:published_time" content="2017-06-30T10:03:29+00:00" />
<meta property="article:modified_time" content="2017-06-30T10:23:50+00:00" />
<meta property="og:site_name" content="iTopnews.de - Aktuelle Apple-News &amp; Rabatte zu iPhone, iPad &amp; Mac" />
<meta property="og:image" content="http://www.itopnews.de/wp-content/uploads/2017/06/arkit-Icon.png" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@itopnews" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@itopnews" />
<link rel="icon" href="http://www.itopnews.de/wp-content/uploads/2016/09/cropped-512x512bb-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.itopnews.de/wp-content/uploads/2016/09/cropped-512x512bb-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.itopnews.de/wp-content/uploads/2016/09/cropped-512x512bb-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.itopnews.de/wp-content/uploads/2016/09/cropped-512x512bb-1-270x270.jpg" />
	
	</head>
	<body class="post-template-default single single-post postid-361743 single-format-standard do-etfw aawp-custom layout-full">
	
		 

				
		<div class="body_overlay"></div>

		<div id="pusher" class="off-canvas-wrap closed" data-offcanvas>
			<div id="wrapper" class="container inner-wrap">

				<!-- Off canvas sticky menu -->	
<aside class="off-canvas-menu left-off-canvas-menu">	
	
		<label class="push-menu-label">iTopnews</label>
		
	<ul id="left-side-push-menu" class="off-canvas-list"><li id="menu-item-31771" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-iphone menu-category-id-21494" data-itemid="31771" data-objectid="21494"><a href="http://www.itopnews.de/category/iphone/">iPhone</a></li>
<li id="menu-item-31770" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-ipad menu-category-id-21493" data-itemid="31770" data-objectid="21493"><a href="http://www.itopnews.de/category/ipad/">iPad</a></li>
<li id="menu-item-86267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-mac menu-category-id-8549" data-itemid="86267" data-objectid="8549"><a href="http://www.itopnews.de/category/mac/">Mac</a></li>
<li id="menu-item-31767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-apple menu-category-id-21495" data-itemid="31767" data-objectid="21495"><a href="http://www.itopnews.de/category/apple/">Apple</a></li>
<li id="menu-item-31768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-apps menu-category-id-21489" data-itemid="31768" data-objectid="21489"><a href="http://www.itopnews.de/category/apps/">Apps</a></li>
<li id="menu-item-32065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-deals menu-category-id-21490" data-itemid="32065" data-objectid="21490"><a href="http://www.itopnews.de/category/deals/">Deals</a></li>
<li id="menu-item-297054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-apple-tv menu-category-id-22661" data-itemid="297054" data-objectid="22661"><a href="http://www.itopnews.de/category/apple-tv/">Apple TV</a></li>
<li id="menu-item-232269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-apple-watch menu-category-id-21488" data-itemid="232269" data-objectid="21488"><a href="http://www.itopnews.de/category/apple-watch/">Watch</a></li>
<li id="menu-item-86265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-gadgets menu-category-id-21491" data-itemid="86265" data-objectid="21491"><a href="http://www.itopnews.de/category/gadgets/">Gadgets</a></li>
<li id="menu-item-238417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-i-mal-1 menu-category-id-21492" data-itemid="238417" data-objectid="21492"><a href="http://www.itopnews.de/category/i-mal-1/">i-mal-1</a></li>
<li id="menu-item-31766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-alles-ausser-apple menu-category-id-3893" data-itemid="31766" data-objectid="3893"><a href="http://www.itopnews.de/category/alles-ausser-apple/">Alles außer i</a></li>
</ul>	
</aside>
<!-- End Off canvas sticky menu -->					
				<div id="outer_wrapper" class="outer_wrapper">
				
					<!-- Header -->
					<header id="main-header">
						
						

<!-- Top Menu Bar -->
<div class="top-menu contain-to-grid show-for-small-only">

	<nav class="top-bar" data-topbar data-sticky_height="60" data-distance="200" data-options="sticky_on: small">

					<ul class="sticky-menu left onsticky">
				<li class="toggle-sidebar menu-icon"><a href="#" class="left-off-canvas-toggle off-canvas-toggle"><i class="fa fa-bars"></i></a></li>
			</ul>
				
					<ul class="sticky-menu right onsticky">
				<li class="toggle-search menu-search"><a href="#" class="search-toggle"><i class="fa fa-search"></i></a></li>
			</ul>
		
		<ul class="title-area">
			
			<li class="name">
								<a href="http://www.itopnews.de/" class="site-logo">
				  	<img  src="http://www.itopnews.de/wp-content/uploads/2015/04/201504_10_iTN-Logo801.png" data-interchange="[http://www.itopnews.de/wp-content/uploads/2015/04/201504_10_iTN-Logo1601.png, (retina)]" alt="iTopnews.de - Aktuelle Apple-News &amp; Rabatte zu iPhone, iPad &amp; Mac">
				</a>
				
								
			
							
				
			</li>
			<li class="toggle-topbar menu-icon"><a href="#"></a></li>
		</ul>
		

		<section class="top-bar-section">
			<!-- Right Nav Section -->
			<h2 class="hide-for-small-up">--</h2>
				
			
						
			<!-- Left Nav Section -->
			<ul class="left follow-us show-for-medium-up">
				<li class="has-dropdown">
					<a href="#"><span><span class="show-for-large-up">Follow us</span></span> <i class="fa fa-caret-down"></i></a>
					<ul class="dropdown f-dropdown">
																		<li>
							<a style="color:" target="_blank" href="https://twitter.com/itopnews">
																<i class="fa fa-twitter" title="Twitter"></i> Follow us on Twitter															</a>
						</li>
																		<li>
							<a style="color:" target="_blank" href="https://www.facebook.com/itopnewsde">
																<i class="fa fa-facebook" title="Facebook"></i> Follow us on Facebook															</a>
						</li>
																		<li>
							<a style="color:" target="_blank" href="https://plus.google.com/109906019820601983989">
																<i class="fa fa-google-plus" title="Google+"></i> Follow us on Google+															</a>
						</li>
																		<li>
							<a style="color:" target="_blank" href="https://www.youtube.com/channel/UC_fLZeSXskWGH1uOVdRXFUg">
																<i class="fa fa-youtube" title="YouTube"></i> Follow us on YouTube															</a>
						</li>
											</ul>
				</li>
			</ul>
			<!-- Left Nav Section -->
			
			
			
			<ul id="main-mobile-menu" class="left menu show-for-small-only clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-iphone menu-category-id-21494 menu-category-slug-iphone menu-category-id-21494" data-itemid="31771" data-objectid="21494"><a href="http://www.itopnews.de/category/iphone/">iPhone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-ipad menu-category-id-21493 menu-category-slug-ipad menu-category-id-21493" data-itemid="31770" data-objectid="21493"><a href="http://www.itopnews.de/category/ipad/">iPad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-mac menu-category-id-8549 menu-category-slug-mac menu-category-id-8549" data-itemid="86267" data-objectid="8549"><a href="http://www.itopnews.de/category/mac/">Mac</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-apple menu-category-id-21495 menu-category-slug-apple menu-category-id-21495" data-itemid="31767" data-objectid="21495"><a href="http://www.itopnews.de/category/apple/">Apple</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-apps menu-category-id-21489 menu-category-slug-apps menu-category-id-21489" data-itemid="31768" data-objectid="21489"><a href="http://www.itopnews.de/category/apps/">Apps</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-deals menu-category-id-21490 menu-category-slug-deals menu-category-id-21490" data-itemid="32065" data-objectid="21490"><a href="http://www.itopnews.de/category/deals/">Deals</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-apple-tv menu-category-id-22661 menu-category-slug-apple-tv menu-category-id-22661" data-itemid="297054" data-objectid="22661"><a href="http://www.itopnews.de/category/apple-tv/">Apple TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-apple-watch menu-category-id-21488 menu-category-slug-apple-watch menu-category-id-21488" data-itemid="232269" data-objectid="21488"><a href="http://www.itopnews.de/category/apple-watch/">Watch</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-gadgets menu-category-id-21491 menu-category-slug-gadgets menu-category-id-21491" data-itemid="86265" data-objectid="21491"><a href="http://www.itopnews.de/category/gadgets/">Gadgets</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-i-mal-1 menu-category-id-21492 menu-category-slug-i-mal-1 menu-category-id-21492" data-itemid="238417" data-objectid="21492"><a href="http://www.itopnews.de/category/i-mal-1/">i-mal-1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-alles-ausser-apple menu-category-id-3893 menu-category-slug-alles-ausser-apple menu-category-id-3893" data-itemid="31766" data-objectid="3893"><a href="http://www.itopnews.de/category/alles-ausser-apple/">Alles außer i</a></li>
</ul>			
						<!-- Search Section -->
			<ul class="search show-for-small-only clearfix">
			    <li class="has-form">
			    	<form method="get" action="http://www.itopnews.de/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Suche starten...">
        	<a href="#" class="transparent button search-button"><i class="fa fa-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="fa fa-times"></i></a>
		</div>
	</div>
</form>				</li>
		    </ul>
									<!-- Social Networks Section -->
			<div class="show-for-small-only clearfix">
				
	<!-- social-networks -->
	<ul class="social-networks">
	
						<li>
			<a style="color:" target="_blank" href="https://twitter.com/itopnews">
								<i class="fa fa-twitter" title="Twitter"></i>
							</a>
		</li>

						<li>
			<a style="color:" target="_blank" href="https://www.facebook.com/itopnewsde">
								<i class="fa fa-facebook" title="Facebook"></i>
							</a>
		</li>

						<li>
			<a style="color:" target="_blank" href="https://plus.google.com/109906019820601983989">
								<i class="fa fa-google-plus" title="Google+"></i>
							</a>
		</li>

						<li>
			<a style="color:" target="_blank" href="https://www.youtube.com/channel/UC_fLZeSXskWGH1uOVdRXFUg">
								<i class="fa fa-youtube" title="YouTube"></i>
							</a>
		</li>

			
		
	</ul>
	
				

			</div>
					</section>
	</nav>

</div>
<!-- End Top Menu Bar -->
	
						
<!-- Main Menu Bar -->
<div class="main-menu hide-for-small-only contain-to-grid">

	<nav class="top-bar" data-topbar data-sticky_height="65" data-distance="200" data-options="sticky_on: medium">

		<section class="top-bar-section search-toggle-always">
		
						<ul class="title-area">
				<li class="name">
										<a href="http://www.itopnews.de/" class="site-logo">
					  	<img class="logo-desktop regular" src="http://www.itopnews.de/wp-content/uploads/2015/04/201504_10_iTN-Logo801.png" data-interchange="[http://www.itopnews.de/wp-content/uploads/2015/04/201504_10_iTN-Logo1601.png, (retina)]" alt="iTopnews.de - Aktuelle Apple-News &amp; Rabatte zu iPhone, iPad &amp; Mac">
					</a>
					
									</li>
				
			</ul>
								
						<!-- Right Nav Section -->
			<ul class="right search">
				<li class="has-form">
					<form method="get" action="http://www.itopnews.de/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Suche starten...">
        	<a href="#" class="transparent button search-button"><i class="fa fa-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="fa fa-times"></i></a>
		</div>
	</div>
</form>				</li>
			</ul>
			<!-- Left Nav Section -->
				
			<ul id="main-menu" class="menu stretch has-logo right"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-iphone menu-category-id-21494 menu-category-slug-iphone menu-category-id-21494 menu-category-slug-iphone menu-category-id-21494" data-itemid="31771" data-objectid="21494"><a href="http://www.itopnews.de/category/iphone/">iPhone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-ipad menu-category-id-21493 menu-category-slug-ipad menu-category-id-21493 menu-category-slug-ipad menu-category-id-21493" data-itemid="31770" data-objectid="21493"><a href="http://www.itopnews.de/category/ipad/">iPad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-mac menu-category-id-8549 menu-category-slug-mac menu-category-id-8549 menu-category-slug-mac menu-category-id-8549" data-itemid="86267" data-objectid="8549"><a href="http://www.itopnews.de/category/mac/">Mac</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-apple menu-category-id-21495 menu-category-slug-apple menu-category-id-21495 menu-category-slug-apple menu-category-id-21495" data-itemid="31767" data-objectid="21495"><a href="http://www.itopnews.de/category/apple/">Apple</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-apps menu-category-id-21489 menu-category-slug-apps menu-category-id-21489 menu-category-slug-apps menu-category-id-21489" data-itemid="31768" data-objectid="21489"><a href="http://www.itopnews.de/category/apps/">Apps</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-deals menu-category-id-21490 menu-category-slug-deals menu-category-id-21490 menu-category-slug-deals menu-category-id-21490" data-itemid="32065" data-objectid="21490"><a href="http://www.itopnews.de/category/deals/">Deals</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-apple-tv menu-category-id-22661 menu-category-slug-apple-tv menu-category-id-22661 menu-category-slug-apple-tv menu-category-id-22661" data-itemid="297054" data-objectid="22661"><a href="http://www.itopnews.de/category/apple-tv/">Apple TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-apple-watch menu-category-id-21488 menu-category-slug-apple-watch menu-category-id-21488 menu-category-slug-apple-watch menu-category-id-21488" data-itemid="232269" data-objectid="21488"><a href="http://www.itopnews.de/category/apple-watch/">Watch</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-gadgets menu-category-id-21491 menu-category-slug-gadgets menu-category-id-21491 menu-category-slug-gadgets menu-category-id-21491" data-itemid="86265" data-objectid="21491"><a href="http://www.itopnews.de/category/gadgets/">Gadgets</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-i-mal-1 menu-category-id-21492 menu-category-slug-i-mal-1 menu-category-id-21492 menu-category-slug-i-mal-1 menu-category-id-21492" data-itemid="238417" data-objectid="21492"><a href="http://www.itopnews.de/category/i-mal-1/">i-mal-1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-alles-ausser-apple menu-category-id-3893 menu-category-slug-alles-ausser-apple menu-category-id-3893 menu-category-slug-alles-ausser-apple menu-category-id-3893" data-itemid="31766" data-objectid="3893"><a href="http://www.itopnews.de/category/alles-ausser-apple/">Alles außer i</a></li>
</ul>
		</section>
	</nav>

</div>
<!-- End Main Menu Bar -->
						
						 

					</header>
					<!-- End Header -->
										
															
					<!-- Main Page Content and Sidebar -->
					<div id="inner_wrapper" class="inner_wrapper hide-on-mobile-menu">
					


<!-- Main Content -->
<div class="row">
			
	<div class="inner_content">
	
		<div class="row has-sidebar">
			
			<div itemscope="" itemtype="http://schema.org/BlogPosting">
			
					
		
														
				<div class="medium-8 column">
	
					
			<!--Single Article -->	
				
			<article id="post-361743" data-postid="361743" data-guid="http://www.itopnews.de/?p=361743" data-permalink="http://www.itopnews.de/2017/06/apples-greg-joswiak-ueber-arkit-reaktionen-sind-unglaublich/">
			
								<div class="row collapse">
					<div class="medium-12 column">
						<!-- Artcle Header -->		
<div class="article-header none">

		
	<div class="meta">
		
				
					<h1 itemprop="name headline">
			
			Apples Greg Joswiak über ARKit: Reaktionen sind &#8222;unglaublich&#8220;			
		</h1>
		
				
				
			
				
				
		
		<div class="row in-container collapse">
			<div class="xsmall-12 small-12 column">
				
				<span>
									<span class="">
							<span class="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
		Von 
		<span itemprop="name">
				
			<a href="http://www.itopnews.de/author/lukas-h/" title="Beiträge von Lukas" itemprop="url" rel="author">Lukas</a>			
				</span>
	</span>
    
    					</span>
								
			
									<span class="">
						    <time datetime="2017-06-30T12:03:29+00:00" itemprop="datePublished">30.06.2017, 12:03 Uhr</time>
    <meta itemprop="dateModified" content="2017-06-30T12:23:50+00:00">
						</span>	
								
									&nbsp;
					<span class="">
							
	
		<span class="author">
			&nbsp;
			
									<span class="comments">
					
									<a href="http://www.itopnews.de/2017/06/apples-greg-joswiak-ueber-arkit-reaktionen-sind-unglaublich/#comments_361743"><i class="fa fa-comment"></i> 1</a>
								<meta itemprop="interactionCount" content="UserComments:1"/>
			</span>
						
		</span>
		<div class="stats mini right left-for-xmall-only">
	</div>
	
    					</span>	
								</span>
				
			</div>
			
		</div>	
		
		
	</div>

</div>

<!-- End Artcle Header -->	
					</div>
				</div>
									
				<!-- Artcle Content -->	
				<div class="row collapse article-content-wrap">
					
					<div class="article-start"></div>
					
										<div class="small-12  column">		
						
												<div class="article-content">
		
									
							
								<div class="post-body" itemprop="articleBody">
	
	<p>In einem Interview hat Apples Marketing-Chef Greg Joswiak über ARKit gesprochen.<span id="more-361743"></span></p>
<p>Die neue Entwickler-Schnittstelle für Augmented Reality werde unglaublich positiv aufgenommen, so Joswiak in einem <a href="http://www.theaustralian.com.au/business/technology/augmented-reality-is-virtually-unlimited-for-apple/news-story/f6454e6cc1f2fde77bdd64d63b18d6d9?nk=dc23e1bf094b17d772c1f33298d35646-1498815039">Gespräch</a> mit The Australian Business Review. Viele Entwickler und Designer würden bereits jetzt einzigartige Software-Experimente mit ARKit gestalten.</p>
<p><a href="http://www.itopnews.de/wp-content/uploads/2017/06/arkit-apple-1.jpg"><img class="aligncenter size-medium wp-image-360427" src="http://www.itopnews.de/wp-content/uploads/2017/06/arkit-apple-1-748x444.jpg" alt="" width="748" height="444" /></a></p>
<p>Auf der WWDC-Keynote Anfang des Monats vorgestellt, ist ARKit derzeit ziemlich en vogue. So sind bereits große Entwickler-Firmen wie die von Minecraft bereits auf den Zug <a href="http://www.itopnews.de/2017/06/iphone-8-neue-videos-zeigen-ar-fuer-ios-11-minecraft/">aufgesprungen</a>.</p>
<p>Joswiak sieht es deshalb auch nicht als Problem an, dass Apple mit Verzögerungen gegenüber der Konkurrenz im Bereich AR von Null anfängt. Vorteil sei, dass mehr als eine Milliarde kompatibler Geräte im Umlauf seien. Mit ihnen könnten viele Kunden dank der neuen Initiative von Apple Augmented Reality schnell und intuitiv (neu) entdecken.</p>
<h3><strong>ARKit: Entwicklerteam für Kooperationen mit großen Firmen</strong></h3>
<p>Außerdem gab er noch ein kleines Detail über die Arbeit mit Firmen preis: Apple habe für diesen Bereich ein weltweit agierendes Entwicklerteam, das mit Unternehmen produktive AR-Kampagnen entwickelt. Der neu gestartete Zweig zielt demnach nicht nur auf den Consumer- und damit Spiele-Sektor, sondern auch auf Business-Strategien.</p>
	
		
	</div>
								
							<div class="">
							<div class="xtss-wrap skin-default layout-horizontal size-small align-left">	<div class="xtss xtss-transition"><div class="xtss-title">Teile</div><span class="xtss-social-networks">
			<a class="xtss-facebook xtss-transition radius" style="background-color:#3b5998;" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.itopnews.de%2F2017%2F06%2Fapples-greg-joswiak-ueber-arkit-reaktionen-sind-unglaublich%2F" title="Share on Facebook">
				<span class="icon fa fa-facebook xtss-transition"></span>
				
				
			</a>
			<a class="xtss-twitter xtss-transition radius" style="background-color:#1fc1f1;" target="_blank" href="http://twitter.com/intent/tweet?via=itopnews&amp;text=Apples+Greg+Joswiak+%C3%BCber+ARKit%3A+Reaktionen+sind+%26%238222%3Bunglaublich%26%238220%3B&amp;url=http%3A%2F%2Fwww.itopnews.de%2F2017%2F06%2Fapples-greg-joswiak-ueber-arkit-reaktionen-sind-unglaublich%2F" title="Share on Twitter">
				<span class="icon fa fa-twitter xtss-transition"></span>
				
				
			</a>
			<a class="xtss-pinterest xtss-transition radius" style="background-color:#cc2127;" target="_blank" href="http://www.pinterest.com/pin/create/button/?description=Apples+Greg+Joswiak+%C3%BCber+ARKit%3A+Reaktionen+sind+%26%238222%3Bunglaublich%26%238220%3B&amp;media=http%3A%2F%2Fwww.itopnews.de%2Fwp-content%2Fuploads%2F2017%2F06%2Farkit-Icon.png&amp;url=http%3A%2F%2Fwww.itopnews.de%2F2017%2F06%2Fapples-greg-joswiak-ueber-arkit-reaktionen-sind-unglaublich%2F" title="Share on Pinterest">
				<span class="icon fa fa-pinterest xtss-transition"></span>
				
				
			</a></span>	</div></div>							</div>
						
		
									
												
												
								
								<div class="article-categories"><h5>in diesem Artikel</h5><ul><li></li><li itemprop="keywords"><a href="http://www.itopnews.de/tag/arkit/" rel="tag">ARKit</a></li><li itemprop="keywords"><a href="http://www.itopnews.de/tag/augmented-reality/" rel="tag">augmented reality</a></li><li itemprop="keywords"><a href="http://www.itopnews.de/tag/greg-joswiak/" rel="tag">Greg Joswiak</a></li><li itemprop="keywords"><a href="http://www.itopnews.de/tag/interview/" rel="tag">Interview</a></li><li itemprop="keywords"><a href="http://www.itopnews.de/tag/ios-11/" rel="tag">iOS 11</a></li></ul></div>								
						
						

					</div>
					<br />
						<div class="vc_row wpb_row vc_row-fluid in-container">
		
		<div class="bannerDesktop">
			<sub>Anzeige</sub>
				<div id='div-gpt-ad-1461761839039-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461761839039-0'); });
</script>
</div>
		
		</div>
		<div class="bannerMobile">			
		</div>
	</div>
	<hr style="border-top-width: 1px;"/>
	
								
			
								
		<div class="comments-top" style="width:100%; height:1px;"></div>
		
		<div id="comments_361743">
		
				
				
									
					<h3 class="comment-reply-title">Deine Meinung ist wichtig</h3>									
					<div class="article-comments post-361743">
				
						
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-173700">
        <div id="dsq-comment-header-173700" class="dsq-comment-header">
            <cite id="dsq-cite-173700">
                <span id="dsq-author-user-173700">Frank</span>
            </cite>
        </div>
        <div id="dsq-comment-body-173700" class="dsq-comment-body">
            <div id="dsq-comment-message-173700" class="dsq-comment-message"><div class="comment-text-inner"><p>Kein Wunder, die Präsentation war schon großes Kino.<br />
Cool wäre es, wenn zukünftig mit mehreren zusammen entsprechende Spiele, wie das gezeigte an einem Tisch spielen könnte.</p>
</div></div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

<script type="text/javascript">
var disqus_url = 'http://www.itopnews.de/2017/06/apples-greg-joswiak-ueber-arkit-reaktionen-sind-unglaublich/';
var disqus_identifier = '361743 http://www.itopnews.de/?p=361743';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'itopnewsde';
var disqus_title = "Apples Greg Joswiak über ARKit: Reaktionen sind &#8222;unglaublich&#8220;";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=361743';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

	
					</div>
					
								
												
							
		</div>
			
				
		

					<hr />
																 
<div class="about-author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">

		
		<a class="author-avatar th" href="http://www.itopnews.de/author/lukas-h/">
			<img alt='' src='http://2.gravatar.com/avatar/26a16689a7eeb3795aecc4886dc90ccf?s=300&#038;d=blank&#038;r=pg' srcset='http://2.gravatar.com/avatar/26a16689a7eeb3795aecc4886dc90ccf?s=600&amp;d=blank&amp;r=pg 2x' itemprop="image" class='avatar round avatar-300 photo' height='300' width='300' />		</a>
	
		
	<div class="author-meta">
	
				
			<span itemprop="name"><a class="author-name" itemprop="url" href="http://www.itopnews.de/author/lukas-h/">Lukas</a></span>
		
				
		<p class="author-bio" itemprop="description">Student der Literaturwissenschaften in Bonn. Geboren in Gelsenkirchen. Daher leider Schalke-Fan. Seit 2007 mit Apple-Geräten unterwegs. Fasziniert von guter Sprache, Musiksoftware und innovativen Puzzle-Spielen. In seinem eigenen <a href="http://wortedeswiderstands.org">Blog</a> schreibt er auch über Philosophie, Gesellschaft und Politik. </p>
	</div>

</div>
	
										
				</div>
				<!-- End Artcle Content -->
				
								
				<div class="article-end"></div>
				
			</article>
			<!--End Single Article -->	
							
					<!-- After Content Widget Zone-->
					
										
					<!-- End After Content Widget Zone-->	
	
				</div>
				<!-- End Main Content -->	
				
						
				<div data-margin_top="50" data-margin_bottom="50" class="medium-4 column ">
						<aside id="sidebar" class="sidebar position-right content__side widget-area widget-area--blog-sidebar">
	<aside id="text-2" class="widget widget_text"><h2 class="widgettitle">So erreichst Du uns</h2>			<div class="textwidget"><div style="margin-left:25px;padding-bottom:5px;">
<ul class="fa-ul">
   <li><a href="mailto:info@iTopnews.de" style="color:#181818;"><i class="fa-li fa fa-envelope-o"></i>Tipp einsenden</a></li>
  <li><a href="/team/" style="color:#181818;"><i class="fa-li fa fa-building-o"></i>iTopnews-Team</a></li>
</ul>
</div>
<p><a href="https://itunes.apple.com/de/app/itopnews/id419081559?mt=8&uo=4&at=1l3v7Iu"><img src="http://www.itopnews.de/wp-content/uploads/Download_iTopnews.svg" width="160" /></a></p>
<div class="xtss-wrap skin-default layout-horizontal size-small align-left">
<div class="xtss xtss-transition">
<div class="xtss-title">Social</div>
<span class="xtss-social-networks">

			<a class="xtss-facebook xtss-transition radius" style="background-color:#3b5998;" target="_blank" href="https://www.facebook.com/itopnewsde" title="iTopnews auf Facebook">
				<span class="icon fa fa-facebook xtss-transition"></span>
				
				
			</a>
			
<a class="xtss-twitter xtss-transition radius" style="background-color:#1fc1f1;" target="_blank" href="https://twitter.com/itopnews" title="iTopnews auf Twitter">
				<span class="icon fa fa-twitter xtss-transition"></span>
								
			</a>
			<a class="xtss-google xtss-transition radius" style="background-color:#dd4b39;" target="_blank" href="https://plus.google.com/109906019820601983989" title="iTopnews auf Google+">
				<span class="icon fa fa-google-plus xtss-transition"></span>
			</a>
<a class="xtss-google xtss-transition radius" style="background-color:#ff6600;" target="_blank" href="http://www.itopnews.de/feed/" title="iTopnews RSS">
				<span class="icon fa fa-rss xtss-transition"></span>
			</a>
</span>	
</div>
</div></div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><sub>Anzeige</sub>
<!-- /121223725/IT_SIDEBAR_TOP -->
<div id='div-gpt-ad-1462009574849-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462009574849-0'); });
</script>
</div></div>
		</aside><aside id="text-4" class="widget widget_text"><h2 class="widgettitle">App-Tipps der Redaktion</h2>			<div class="textwidget"><div class="itn-appbox appcontainer simple macappstore"><div class="itn-appbox-col1"><a target="_blank" href="https://itunes.apple.com/de/app/wiso-steuer-2017-erkl%C3%A4rung-2016-einfach-genial/id1127370416?mt=12&uo=4&at=1l3v7Iu" title="WISO steuer: 2017 - Erklärung 2016 einfach genial"><img class="appicon" style="border-radius: 20px !important;" src="http://is2.mzstatic.com/image/thumb/Purple127/v4/3c/25/bf/3c25bfed-8f4a-0453-bebf-8fc8fec3f9ab/source/60x60bb.png" alt="WISO steuer: 2017 - Erklärung 2016 einfach genial" /></a></div><div class="itn-appbox-col itn-appbox-col2"><div class="itn-appbox-title"><a target="_blank" href="https://itunes.apple.com/de/app/wiso-steuer-2017-erkl%C3%A4rung-2016-einfach-genial/id1127370416?mt=12&uo=4&at=1l3v7Iu" title="WISO steuer: 2017 - Erklärung 2016 einfach genial" class="apptitle">WISO steuer: 2017 - Erklärung 2016 einfach genial</a></div><div class="itn-appbox-author"></div><div class="itn-appbox-genre">Finanzen</div></div><div class="itn-appbox-col itn-appbox-col3"><div class="itn-appbox-rating"><span style="position: relative; top:2px; left:-2px;" class="sterne"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"></span> (759)</div><div class="itn-appbox-filesize">386&nbsp;MB</div></div><div class="itn-appbox-col itn-appbox-col4"><div class="itn-appbox-price">24,99 €</div></div><div class="itn-appbox-col itn-appbox-col5 itn-appbox-button"><a target="_blank" href="https://itunes.apple.com/de/app/wiso-steuer-2017-erkl%C3%A4rung-2016-einfach-genial/id1127370416?mt=12&uo=4&at=1l3v7Iu"  title="WISO steuer: 2017 - Erklärung 2016 einfach genial"><img src="/wp-content/plugins/wp-appbox/img/badge-appstore.png"></a></div></div>

<div class="itn-appbox appcontainer simple macappstore"><div class="itn-appbox-col1"><a target="_blank" href="https://itunes.apple.com/de/app/affinity-photo/id824183456?mt=12&uo=4&at=1l3v7Iu" title="Affinity Photo"><img class="appicon" style="border-radius: 20px !important;" src="http://is2.mzstatic.com/image/thumb/Purple111/v4/2d/cd/2c/2dcd2c88-99b2-6ee4-135e-4edc607a3ae2/source/60x60bb.png" alt="Affinity Photo" /></a></div><div class="itn-appbox-col itn-appbox-col2"><div class="itn-appbox-title"><a target="_blank" href="https://itunes.apple.com/de/app/affinity-photo/id824183456?mt=12&uo=4&at=1l3v7Iu" title="Affinity Photo" class="apptitle">Affinity Photo</a></div><div class="itn-appbox-author"></div><div class="itn-appbox-genre">Fotografie</div></div><div class="itn-appbox-col itn-appbox-col3"><div class="itn-appbox-rating"><span style="position: relative; top:2px; left:-2px;" class="sterne"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"></span> (880)</div><div class="itn-appbox-filesize">328&nbsp;MB</div></div><div class="itn-appbox-col itn-appbox-col4"><div class="itn-appbox-price">43,99 €</div></div><div class="itn-appbox-col itn-appbox-col5 itn-appbox-button"><a target="_blank" href="https://itunes.apple.com/de/app/affinity-photo/id824183456?mt=12&uo=4&at=1l3v7Iu"  title="Affinity Photo"><img src="/wp-content/plugins/wp-appbox/img/badge-appstore.png"></a></div></div>

<div class="itn-appbox appcontainer simple macappstore"><div class="itn-appbox-col1"><a target="_blank" href="https://itunes.apple.com/de/app/mafia-iii/id1168769147?mt=12&uo=4&at=1l3v7Iu" title="Mafia III"><img class="appicon" style="border-radius: 20px !important;" src="http://is3.mzstatic.com/image/thumb/Purple127/v4/37/00/9b/37009bac-48de-9235-0834-840970297679/source/60x60bb.png" alt="Mafia III" /></a></div><div class="itn-appbox-col itn-appbox-col2"><div class="itn-appbox-title"><a target="_blank" href="https://itunes.apple.com/de/app/mafia-iii/id1168769147?mt=12&uo=4&at=1l3v7Iu" title="Mafia III" class="apptitle">Mafia III</a></div><div class="itn-appbox-author"></div><div class="itn-appbox-genre">Spiele</div></div><div class="itn-appbox-col itn-appbox-col3"><div class="itn-appbox-rating"><span style="position: relative; top:2px; left:-2px;" class="sterne"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_halb_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_leer_18.png"></span> (10)</div><div class="itn-appbox-filesize">46457&nbsp;MB</div></div><div class="itn-appbox-col itn-appbox-col4"><div class="itn-appbox-price">16,99 €</div></div><div class="itn-appbox-col itn-appbox-col5 itn-appbox-button"><a target="_blank" href="https://itunes.apple.com/de/app/mafia-iii/id1168769147?mt=12&uo=4&at=1l3v7Iu"  title="Mafia III"><img src="/wp-content/plugins/wp-appbox/img/badge-appstore.png"></a></div></div>

<div class="itn-appbox appcontainer simple macappstore"><div class="itn-appbox-col1"><a target="_blank" href="https://itunes.apple.com/de/app/call-of-duty-modern-warfare-3/id1055810800?mt=12&uo=4&at=1l3v7Iu" title="Call of Duty®: Modern Warfare® 3"><img class="appicon" style="border-radius: 20px !important;" src="http://is4.mzstatic.com/image/thumb/Purple117/v4/3a/cd/04/3acd04f2-9cec-2f82-1e78-725f483509fb/source/60x60bb.png" alt="Call of Duty®: Modern Warfare® 3" /></a></div><div class="itn-appbox-col itn-appbox-col2"><div class="itn-appbox-title"><a target="_blank" href="https://itunes.apple.com/de/app/call-of-duty-modern-warfare-3/id1055810800?mt=12&uo=4&at=1l3v7Iu" title="Call of Duty®: Modern Warfare® 3" class="apptitle">Call of Duty®: Modern Warfare® 3</a></div><div class="itn-appbox-author"></div><div class="itn-appbox-genre">Spiele</div></div><div class="itn-appbox-col itn-appbox-col3"><div class="itn-appbox-rating">Keine Bewertungen</div><div class="itn-appbox-filesize">46074&nbsp;MB</div></div><div class="itn-appbox-col itn-appbox-col4"><div class="itn-appbox-price">21,99 €</div></div><div class="itn-appbox-col itn-appbox-col5 itn-appbox-button"><a target="_blank" href="https://itunes.apple.com/de/app/call-of-duty-modern-warfare-3/id1055810800?mt=12&uo=4&at=1l3v7Iu"  title="Call of Duty®: Modern Warfare® 3"><img src="/wp-content/plugins/wp-appbox/img/badge-appstore.png"></a></div></div>

<div class="itn-appbox appcontainer simple macappstore"><div class="itn-appbox-col1"><a target="_blank" href="https://itunes.apple.com/de/app/transport-fever/id1108587594?mt=12&uo=4&at=1l3v7Iu" title="Transport Fever"><img class="appicon" style="border-radius: 20px !important;" src="http://is1.mzstatic.com/image/thumb/Purple127/v4/14/87/6d/14876ddf-275e-aaaa-21ce-f2cc98bdeae5/source/60x60bb.png" alt="Transport Fever" /></a></div><div class="itn-appbox-col itn-appbox-col2"><div class="itn-appbox-title"><a target="_blank" href="https://itunes.apple.com/de/app/transport-fever/id1108587594?mt=12&uo=4&at=1l3v7Iu" title="Transport Fever" class="apptitle">Transport Fever</a></div><div class="itn-appbox-author"></div><div class="itn-appbox-genre">Spiele</div></div><div class="itn-appbox-col itn-appbox-col3"><div class="itn-appbox-rating"><span style="position: relative; top:2px; left:-2px;" class="sterne"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_halb_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_leer_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_leer_18.png"></span> (7)</div><div class="itn-appbox-filesize">5869&nbsp;MB</div></div><div class="itn-appbox-col itn-appbox-col4"><div class="itn-appbox-price">38,99 €</div></div><div class="itn-appbox-col itn-appbox-col5 itn-appbox-button"><a target="_blank" href="https://itunes.apple.com/de/app/transport-fever/id1108587594?mt=12&uo=4&at=1l3v7Iu"  title="Transport Fever"><img src="/wp-content/plugins/wp-appbox/img/badge-appstore.png"></a></div></div>

<div class="itn-appbox appcontainer simple macappstore"><div class="itn-appbox-col1"><a target="_blank" href="https://itunes.apple.com/de/app/world-to-the-west/id1230265336?mt=12&uo=4&at=1l3v7Iu" title="World to the West"><img class="appicon" style="border-radius: 20px !important;" src="http://is2.mzstatic.com/image/thumb/Purple117/v4/10/e6/d2/10e6d20e-45fc-601f-070f-fc47e254ee3f/source/60x60bb.png" alt="World to the West" /></a></div><div class="itn-appbox-col itn-appbox-col2"><div class="itn-appbox-title"><a target="_blank" href="https://itunes.apple.com/de/app/world-to-the-west/id1230265336?mt=12&uo=4&at=1l3v7Iu" title="World to the West" class="apptitle">World to the West</a></div><div class="itn-appbox-author"></div><div class="itn-appbox-genre">Spiele</div></div><div class="itn-appbox-col itn-appbox-col3"><div class="itn-appbox-rating">Keine Bewertungen</div><div class="itn-appbox-filesize">934&nbsp;MB</div></div><div class="itn-appbox-col itn-appbox-col4"><div class="itn-appbox-price">21,99 €</div></div><div class="itn-appbox-col itn-appbox-col5 itn-appbox-button"><a target="_blank" href="https://itunes.apple.com/de/app/world-to-the-west/id1230265336?mt=12&uo=4&at=1l3v7Iu"  title="World to the West"><img src="/wp-content/plugins/wp-appbox/img/badge-appstore.png"></a></div></div>

<div class="itn-appbox appcontainer simple macappstore"><div class="itn-appbox-col1"><a target="_blank" href="https://itunes.apple.com/de/app/magnet/id441258766?mt=12&uo=4&at=1l3v7Iu" title="Magnet"><img class="appicon" style="border-radius: 20px !important;" src="http://is4.mzstatic.com/image/thumb/Purple122/v4/e9/5e/2b/e95e2b89-da7f-d825-6e5d-9e75f1aa57a0/source/60x60bb.png" alt="Magnet" /></a></div><div class="itn-appbox-col itn-appbox-col2"><div class="itn-appbox-title"><a target="_blank" href="https://itunes.apple.com/de/app/magnet/id441258766?mt=12&uo=4&at=1l3v7Iu" title="Magnet" class="apptitle">Magnet</a></div><div class="itn-appbox-author"></div><div class="itn-appbox-genre">Produktivität</div></div><div class="itn-appbox-col itn-appbox-col3"><div class="itn-appbox-rating"><span style="position: relative; top:2px; left:-2px;" class="sterne"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"></span> (2695)</div><div class="itn-appbox-filesize">1.7&nbsp;MB</div></div><div class="itn-appbox-col itn-appbox-col4"><div class="itn-appbox-price">1,09 €</div></div><div class="itn-appbox-col itn-appbox-col5 itn-appbox-button"><a target="_blank" href="https://itunes.apple.com/de/app/magnet/id441258766?mt=12&uo=4&at=1l3v7Iu"  title="Magnet"><img src="/wp-content/plugins/wp-appbox/img/badge-appstore.png"></a></div></div>
 </div>
		</aside><aside id="xt-comments-2" class="widget xt_comments"><h3 class="widgettitle">Neueste Kommentare</h3>

			<ul class="recent_comments">
												<li>

					<!-- <a class="th left" href="< php echo esc_url($comment_url);?>">< php echo (get_avatar($comment->user_id, 60, '', $comment->comment_author)); ?></a> -->
					<div class="comment">
						<h6>
							<a href="http://www.itopnews.de/2017/06/angetestet-eine-woche-mit-dem-neuen-105-ipad-pro/#comment-173701">
								<strong>Angetestet: Eine Woche mit dem neuen 10,5&#8243; iPad Pro</strong>	<br/>
								Ist des hier der Versuch eine ausgewogene, objektive, aber auch kritischen Berichterstattung anzubieten, oder Werbung für nicht-ahnenden. iPad isses schon aber eine "Pro" Ersatz...<br/>
								<span class="author">Joe Bloggs </span>
															</a> 
						</h6>
					</div>
				</li>
												<li>

					<!-- <a class="th left" href="< php echo esc_url($comment_url);?>">< php echo (get_avatar($comment->user_id, 60, '', $comment->comment_author)); ?></a> -->
					<div class="comment">
						<h6>
							<a href="http://www.itopnews.de/2017/06/apples-greg-joswiak-ueber-arkit-reaktionen-sind-unglaublich/#comment-173700">
								<strong>Apples Greg Joswiak über ARKit: Reaktionen sind &#8222;unglaublich&#8220;</strong>	<br/>
								Kein Wunder, die Präsentation war schon großes Kino. 
Cool wäre es, wenn zukünftig mit mehreren zusammen entsprechende Spiele, wie das gezeigte an einem Tisch spielen könnte.<br/>
								<span class="author">Frank </span>
															</a> 
						</h6>
					</div>
				</li>
												<li>

					<!-- <a class="th left" href="< php echo esc_url($comment_url);?>">< php echo (get_avatar($comment->user_id, 60, '', $comment->comment_author)); ?></a> -->
					<div class="comment">
						<h6>
							<a href="http://www.itopnews.de/2017/06/backup-software-wirkungsvoller-schutz-gegen-nachhaltigen-datenverlust/#comment-173699">
								<strong>Backup-Software: Wirkungsvoller Schutz gegen nachhaltigen Datenverlust</strong>	<br/>
								TimeMachine und iCloud sollten reichen. 

Ich hoffe nur, dass Apple mit HighSierra endlich die Preisstaffel der iCloud anpasst.<br/>
								<span class="author">Frank </span>
															</a> 
						</h6>
					</div>
				</li>
												<li>

					<!-- <a class="th left" href="< php echo esc_url($comment_url);?>">< php echo (get_avatar($comment->user_id, 60, '', $comment->comment_author)); ?></a> -->
					<div class="comment">
						<h6>
							<a href="http://www.itopnews.de/2017/06/so-gehts-downgrade-von-ios-11-beta-auf-ios-10/#comment-173698">
								<strong>So geht&#8217;s: Downgrade von iOS 11 Beta auf iOS 10</strong>	<br/>
								Danke... hab es soeben seler hinbekommen... läuft alles wieder. Danke für den Tipp ;)<br/>
								<span class="author">Donath Rehm </span>
															</a> 
						</h6>
					</div>
				</li>
												<li>

					<!-- <a class="th left" href="< php echo esc_url($comment_url);?>">< php echo (get_avatar($comment->user_id, 60, '', $comment->comment_author)); ?></a> -->
					<div class="comment">
						<h6>
							<a href="http://www.itopnews.de/2017/06/backup-software-wirkungsvoller-schutz-gegen-nachhaltigen-datenverlust/#comment-173697">
								<strong>Backup-Software: Wirkungsvoller Schutz gegen nachhaltigen Datenverlust</strong>	<br/>
								Neben TimeMachine benutze ich CarbonCopyCloner und bin zufrieden<br/>
								<span class="author">Snackbaer </span>
															</a> 
						</h6>
					</div>
				</li>
							</ul>

			</aside><aside id="text-5" class="widget widget_text">			<div class="textwidget"><sub>Anzeige</sub>
<br clear="all" />
<!-- /121223725/ITN_Skyscraper_R -->
<div style='height:600px; width:120px;float:left;margin-right:8px;'><!-- BEGIN PARTNER PROGRAM - DO NOT CHANGE THE PARAMETERS OF THE HYPERLINK -->
<script language="javascript" type="text/javascript" src="http://banners.webmasterplan.com/view.asp?ref=620537&site=9192&type=html&hnb=2&js=1"></script>
<noscript><a href="http://partners.webmasterplan.com/click.asp?ref=620537&site=9192&type=b1&bnb=1" target="_blank">
<img src="http://banners.webmasterplan.com/view.asp?ref=620537&site=9192&b=1" border="0"/></a><br /></noscript>
<!-- END PARTNER PROGRAM -->
</div>
<!-- /121223725/ITN_Skyscraber_L -->
<div id='div-gpt-ad-1462881770794-0' style='height:600px; width:120px;float:left;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462881770794-0'); });
</script>
</div>

</div>
		</aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><!-- Z_AllianceLogo_iTopNews_300x100 -->
<div id='div-gpt-ad-1398791236684-1' style='width:300px; height:100px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398791236684-1'); });
</script>
</div></div>
		</aside>	</aside>
					</div>	
				
								
								
								
			</div>
		</div>
		
			
		<!-- Post Bottom Widget Zone-->
		
				
		<!-- Post Bottom Widget Zone-->
			
				
	</div>

</div>



	
					</div>
	
									
	
					<!-- Footer -->
					<footer class="footer_wrapper hide-on-mobile-menu">
						
						<!-- Footer Widget Zone-->
						
				
							
				
			<div class="widget-area widget-area--footer-widget-zone-footer.php footer footer__widgets" id="footer-widget-zone-footer.php">
				<hr>
				<div class="row stretch collapse">
			
										<div class="medium-12 large-12 column">
							<aside id="text-13" class="widget widget_text">			<div class="textwidget"><div class="row stretch collapse">
<div class="medium-4 large-4 column">
<h3 class="widgettitle">iTopnews kompakt</h3>
<div class="textwidget">
<ul>
<li><a href="mailto:info@itopnews.de?subject=News-Tipp">News-Tipp einsenden</a></li>
<li><a href="/werben-auf-itopnews/">Werbung bei iTopnews schalten</a></li>
<li><a href="/team/">Das Team von iTopnews</a></li>
<!-- 
<li><a href="http://live.itopnews.de" target="_blank">Event-Liveticker</a></li>
-->
<li><a href="/impressum/">Impressum</a></li>
</ul>
</div>
</div>
<div class="medium-4 large-4 column">
<h3 class="widgettitle">iTopnews im App Store</h3>
<div class="textwidget"> <a href="https://itunes.apple.com/de/app/itopnews/id419081559?mt=8&amp;uo=4&amp;at=1l3v7Iu" target="_blank" alt="iTopnews Universal App"><img src="http://www.itopnews.de/wp-content/uploads/Download_iTopnews.svg" alt="iTopnews App" title="iTopnews App kostenlos im App Store" width="150px"></a>
<br><br>
<ul><li style="margin-right:10px;">Unsere kostenlose App liefert rund um die Uhr aktuelle News zu iPhone, iPad, Mac, Apps, Deals und Gadgets.</li></ul>
</div>
</div>
						
<div class="medium-4 large-4 column">
<aside id="text-96" class="widget widget_text"><h3 class="widgettitle">Sonderseiten</h3>			<div class="textwidget"><ul>
<li><a href="/iphone-7/">iPhone 7 / iPhone 7 Plus</a></li>
<li><a href="/iphone-6s-plus/">iPhone 6s / iPhone 6s Plus</a></li>
<li><a href="/iphone-se/">iPhone SE</a></li>
<li><a href="/apple-watch/"> Watch</a></li>
<li><a href="/ipad-pro-mit-129/">iPad Pro mit 12,9"</a></li>
<li><a href="/ipad-pro-mit-97/">iPad Pro mit 9,7"</a></li>
<li><a href="/ipad-air-2/">iPad Air 2</a></li>
<li><a href="/ipad-mini-4/">iPad Mini 4</a></li>
<li><a href="/apple-tv-4/">TV 4</a></li>
</ul></div>
</aside>	
</div>
</div></div>
		</aside>						</div>
						
											<div class="medium-12 large-12 column">
							<aside id="text-14" class="widget widget_text">			<div class="textwidget"><br clear="all" />
<div class="row stretch collapse">
<hr />
</div></div>
		</aside>						</div>
						
											<div class="medium-12 large-12 column">
							<aside id="text-15" class="widget widget_text">			<div class="textwidget"><div class="row stretch collapse">

<div class="medium-4 large-4 column">
<h3 class="widgettitle"><a href="/category/deals/">iTopnews | Deals</a></h3>
<ul class="display-posts-listing"><li class="listing-item"><a class="title" href="http://www.itopnews.de/2017/06/amazon-blitzangebote-ssd-17-sparcodes-und-mehr/">Amazon Blitzangebote: SSD, 17 Sparcodes und mehr</a></li><li class="listing-item"><a class="title" href="http://www.itopnews.de/2017/06/codes-fuer-euch-17x-zubehoer-von-aukey-deutlich-guenstiger/">Codes für Euch: 17x Zubehör von Aukey deutlich günstiger</a></li><li class="listing-item"><a class="title" href="http://www.itopnews.de/2017/06/itunes-karten-rabatt-jetzt-kurze-zeit-online-sichern/">iTunes-Karten: Rabatt jetzt kurze Zeit online sichern</a></li><li class="listing-item"><a class="title" href="http://www.itopnews.de/2017/06/amazon-blitzangebote-philips-hue-seagate-und-mehr/">Amazon Blitzangebote: Philips Hue, Seagate und mehr</a></li><li class="listing-item"><a class="title" href="http://www.itopnews.de/2017/06/app-mix-linea-mit-update-fuer-105-ipad-pro-und-viele-rabatte/">App-Mix: Linea mit Update für 10,5&#8220; iPad Pro und viele Rabatte</a></li></ul>
</div>

<div class="medium-4 large-4 column">
<h3 class="widgettitle"><a href="/category/i-mal-1/">iTopnews | Tipps & Tricks</a></h3>
<ul class="display-posts-listing"><li class="listing-item"><a class="title" href="http://www.itopnews.de/2017/06/ios-11-zeigt-handoff-apps-jetzt-im-dock/">iOS 11 zeigt Handoff-Apps jetzt im Dock</a></li><li class="listing-item"><a class="title" href="http://www.itopnews.de/2017/06/so-gehts-downgrade-von-ios-11-beta-auf-ios-10/">So geht&#8217;s: Downgrade von iOS 11 Beta auf iOS 10</a></li><li class="listing-item"><a class="title" href="http://www.itopnews.de/2017/06/app-spezifische-passwoerter-fuer-icloud-einrichten-so-gehts/">App-spezifische Passwörter für iCloud einrichten – so geht&#8217;s</a></li><li class="listing-item"><a class="title" href="http://www.itopnews.de/2017/06/20-euro-sparen-apple-music-jahresabo-jetzt-sofort-in-ios-buchen/">20 Euro sparen: Apple Music Jahres-Abo jetzt sofort in iOS buchen</a></li><li class="listing-item"><a class="title" href="http://www.itopnews.de/2017/06/i-mal-1-von-ios-11-beta-auf-ios-10-downgraden/">i-mal-1: Von iOS 11 Beta auf iOS 10 downgraden</a></li></ul>

</div>

<div class="medium-4 large-4 column">
<h3 class="widgettitle"><a href="/category/apps/">iTopnews  | Apps</a></h3>
<ul class="display-posts-listing"><li class="listing-item"><a class="title" href="http://www.itopnews.de/2017/06/yoink-praktisches-mac-tool-in-neuer-version-verfuegbar/">Yoink: Praktisches Mac-Tool in neuer Version verfügbar</a></li><li class="listing-item"><a class="title" href="http://www.itopnews.de/2017/06/wwdc-2017-videos-jetzt-in-textform-mit-volltextsuche-verfuegbar/">WWDC 2017: Videos jetzt in Textform mit Volltextsuche verfügbar</a></li><li class="listing-item"><a class="title" href="http://www.itopnews.de/2017/06/itunes-karten-rabatt-jetzt-kurze-zeit-online-sichern/">iTunes-Karten: Rabatt jetzt kurze Zeit online sichern</a></li><li class="listing-item"><a class="title" href="http://www.itopnews.de/2017/06/die-besten-neuen-spiele-apps-in-der-uebersicht-kw-2617/">Die besten neuen Spiele-Apps in der Übersicht (KW 26/17)</a></li><li class="listing-item"><a class="title" href="http://www.itopnews.de/2017/06/tagebuch-app-day-one-steigt-auf-abo-modell-um/">Tagebuch-App Day One steigt auf Abo-Modell um</a></li></ul>

</div>

</div></div>
		</aside>						</div>
						
									
				</div>
			</div>
			
		
							
						<!-- End Footer Widget Zone-->	
						
												<div class="copyright large-12 column">
							<div class="row">
								<div class="large-6 small-7 column">
									<p>© 2016 <span style="text-align: inherit;">iTopnews</span> | <a href="/impressum/" target="_blank">Impressum</a> | Member of <a href="http://googleads.g.doubleclick.net/aclk?sa=L&amp;ai=B98qu7sknVZ7VPNSS8wOr84GQA9y2_fUEAAAAEAEghPW5IDgAWLy6iI95YJXKioKYB7IBD3d3dy5pdG9wbmV3cy5kZboBCWdmcF9pbWFnZcgBAtoBF2h0dHA6Ly93d3cuaXRvcG5ld3MuZGUvqQLYEPHN9Yi4PsACAuACAOoCKS8xMzcyMjk3Mi9aX0FsbGlhbmNlTG9nb19pVG9wTmV3c18zMDB4MTAw-ALy0R6AAwGQA8gGmAOMBqgDAcgDmQTgBAGQBgGgBhTYBwE&amp;num=0&amp;cid=5GiMwg&amp;sig=AOD64_1xWlft_0GBMjTaB_-QOMJJDyx1eg&amp;client=ca-pub-4934346646641216&amp;adurl=http://www.iphonealliance.com/&amp;nm=1&amp;nx=79&amp;ny=44&amp;mb=2" target="_blank">smartphone alliance</a> | <a href="http://www.bloggerei.de/blog/35941/itopnews-de"><img src="http://www.bloggerei.de/bgpublicon11.jpg" alt="iTopnews.de im Blogverzeichnis Bloggerei.de" width="80" height="15" border="0" /></a></p>
								</div>	
								<div class="large-6 small-5 column">
								
																											<a id="back-to-top" class="right" href="#" ><i class="fa fa-caret-up"></i>nach oben</a>
														
								</div>
							</div>
						</div>
												
					</footer>
				
					<a class="exit-off-canvas"></a>
				
				</div>
				<!-- End Main Content and Sidebar -->
	
			</div>
		
		</div>
		
		<div id="ajax-login-register-dialog" class="ajax-login-register-container" title="Register" data-security="1677835ad0" style="display: none;">
    <div id="ajax-login-register-target" class="ajax-login-register-dialog">Loading...</div>
</div><div id="ajax-login-register-login-dialog" class="ajax-login-register-container" title="Login" data-security="e43cf7133a" style="display:none;">
    <div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">Loading...</div>
</div>
<script type='text/javascript' src='http://www.itopnews.de/wp-content/themes/goodnews/lib/modules/likes/js/xt_likes.js?ver=4.7.2' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ajax_login_settings = {"ajaxurl":"http:\/\/www.itopnews.de\/wp-admin\/admin-ajax.php","redirect":"\/2017\/06\/apples-greg-joswiak-ueber-arkit-reaktionen-sind-unglaublich\/","dialog_width":"565","match_error":"Passwords do not match.","is_user_logged_in":"0","wp_logout_url":"http:\/\/www.itopnews.de\/wp-login.php?action=logout&redirect_to=http%3A%2F%2Fwww.itopnews.de&_wpnonce=5752f489a5","logout_text":"Logout","close_text":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.itopnews.de/wp-content/themes/goodnews/lib/modules/login-register/assets/scripts.js?ver=4.7.2' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-content/themes/goodnews/lib/modules/login-register/assets/login.js?ver=4.7.2' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-content/themes/goodnews/lib/modules/login-register/assets/register.js?ver=4.7.2' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-content/themes/goodnews/lib/modules/advanced-multiselect/assets/js/jquery.multi-select.js?ver=4.7.2' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-content/themes/goodnews/lib/modules/advanced-multiselect/assets/js/jquery.quicksearch.js?ver=4.7.2' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advms_vars = {"is_admin":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.itopnews.de/wp-content/themes/goodnews/lib/modules/advanced-multiselect/assets/js/init.js?ver=4.7.2' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.itopnews.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1' defer></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201726' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-content/plugins/wp-review-pro/assets/js/jquery.appear.js?ver=1.1' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/www.itopnews.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.itopnews.de/wp-content/plugins/wp-review-pro/assets/js/main.js?ver=2.1.4' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-content/plugins/wp-review-pro/assets/js/jquery.knob.min.js?ver=1.1' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafariPushParams = {"token":"","userID":"0","webServiceURL":"https:\/\/www.itopnews.de\/spush","websitePushID":"web.de.itopnews","countEndpoint":"\/v1\/count","userInfo":"","apiVersion":"v1","defaultMsg":"<div class=\"alert alert-info\"><p>To enable push notifications for this site, click \"Allow\" when Safari asks you.<\/p><\/div>","unsupportedMsg":"<div class=\"alert alert-warning\"><p>To enable or modify push notifications for this site, use Safari 7.0 or newer.<\/p><\/div>","errorMsg":"<div class=\"alert alert-danger\"><p>Something went wrong communicating with the push notification server, please try again later.<\/p><\/div>","grantedMsg":"<div class=\"alert alert-success\"><p>Push notifications are enabled for this site.<\/p><\/div>","deniedMsg":"<div class=\"alert alert-warning\"><p>You have opted not to receive push notifications from us.<\/p><button class=\"btn btn-default btn-small\" onClick=\"surrealroad_safaripush_requestPermission();\">Enable push notifications<\/button><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.itopnews.de/wp-content/plugins/safari-push/js/safari-push.js?ver=1.0' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-includes/js/comment-reply.min.js?ver=4.7.2' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-content/themes/goodnews/bower_components/modernizr/modernizr.min.js?t=1460474654' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-content/themes/goodnews/bower_components/foundation/js/foundation.min.js?t=1460474654' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-content/themes/goodnews/assets/vendors/waypoints/waypoints.js?ver=1.0' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-content/themes/goodnews/assets/js/vendors.min.js?t=1460474654' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xt_vars = {"ajaxurl":"http:\/\/www.itopnews.de\/wp-admin\/admin-ajax.php?lang=","lang":"","theme_url":"http:\/\/www.itopnews.de\/wp-content\/themes\/goodnews","assets_url":"http:\/\/www.itopnews.de\/wp-content\/themes\/goodnews\/assets","enable_nice_scroll":"","enable_smooth_scroll":"","enable_sticky_header":"","hide_admin_bar":"","custom_js":"$(\".ot-slider\").show();\r\n\t$(\".ot-slider\").owlCarousel({\r\n    items:1,\r\n    autoplay:true,\r\n    autoplayTimeout:10000,\r\n    autoplayHoverPause:true,\r\n    loop:true,\r\n    lazyLoad:true,\r\n    dots:true,\r\n    nav:true,\r\n    navText: [\r\n      \"<i class='fa fa-angle-left'><\/i>\",\r\n      \"<i class='fa fa-angle-right'><\/i>\"\r\n      ],\r\n\t});"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.itopnews.de/wp-content/themes/goodnews/assets/js/theme.min.js?t=1460474654&#038;ver=1.0' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-includes/js/wp-embed.min.js?ver=4.7.2' defer></script>
		
		<!-- <script type="text/javascript" src="/wp-content/themes/goodnews/js/owl.carousel.min.js?ver=4.1.1"></script> -->
	</body>
</html>
<!-- Dynamic page generated in 0.713 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-06-30 15:09:42 -->

<!-- Compression = gzip -->