<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10 no-js" lang="de-DE"> <![endif]-->
<html class="no-js flexbox" lang="de-DE">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0" />
		<meta name="apple-itunes-app" content="app-id=419081559">
		
		<link rel="author" href="https://plus.google.com/106404212322025235145/posts/about">
		<link rel="publisher" href="https://plus.google.com/106404212322025235145/posts/about">
		<link rel="shortcut icon" type="image/x-icon" href="http://www.itopnews.de/favicon.ico">
		<link rel="apple-touch-icon" href="http://www.itopnews.de/icon-57.png">
		<link rel="apple-touch-icon" sizes="72x72" href="http://www.itopnews.de/icon-72.png">
		<link rel="apple-touch-icon" sizes="114x114" href="http://www.itopnews.de/icon-114.png">
		<link rel="apple-touch-icon" sizes="144x144" href="http://www.itopnews.de/icon-144.png">
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/121223725/IT_SB_HEADER', [728, 90], 'div-gpt-ad-1461761839039-0').addService(googletag.pubads());
googletag.defineSlot('/121223725/IT_SIDEBAR_TOP', [300, 250], 'div-gpt-ad-1462009574849-0').addService(googletag.pubads());
googletag.defineSlot('/121223725/ITN_Between_News', [300, 250], 'div-gpt-ad-1462881439413-0').addService(googletag.pubads());
googletag.defineSlot('/121223725/ITN_Skyscraber_L', [120, 600], 'div-gpt-ad-1462881770794-0').addService(googletag.pubads());
googletag.defineSlot('/121223725/ITN_Skyscraper_R', [120, 600], 'div-gpt-ad-1462881770794-1').addService(googletag.pubads());
googletag.defineSlot('/13722972/Z_AllianceLogo_iTopNews_300x100', [300, 100], 'div-gpt-ad-1398791236684-1').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-28146841-4', 'auto');
  ga('send', 'pageview');
</script>
  <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
  <script type="text/javascript">
      window.cookieconsent_options = {"message":"iTopnews.de nutzt Cookies, um Dir die bestmögliche Browsing-Erfahrung zu ermöglichen.","dismiss":"Alles klar","learnMore":"Mehr dazu.","link":"http://www.itopnews.de/impressum/","theme":"dark-bottom"};
  </script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
  <!-- End Cookie Consent plugin -->
  
		<title>LG UltraFine 5K Display besser nicht nahe Router aufstellen | iTopnews</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="iTopnews.de - Aktuelle Apple-News &amp; Rabatte zu iPhone, iPad &amp; Mac &raquo; Feed" href="http://www.itopnews.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="iTopnews.de - Aktuelle Apple-News &amp; Rabatte zu iPhone, iPad &amp; Mac &raquo; Kommentar-Feed" href="http://www.itopnews.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="iTopnews.de - Aktuelle Apple-News &amp; Rabatte zu iPhone, iPad &amp; Mac &raquo; LG UltraFine 5K Display besser nicht nahe Router aufstellen Kommentar-Feed" href="http://www.itopnews.de/2017/01/lg-ultrafine-5k-display-besser-nicht-nahe-router-aufstellen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.itopnews.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpappbox-css'  href='http://www.itopnews.de/wp-content/plugins/wp-appbox/css/styles2.css?ver=2.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='foundation-icon-css'  href='http://www.itopnews.de/wp-content/plugins/easy-foundation-shortcodes/styles/foundation-icons.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt_likes_frontend_styles-css'  href='http://www.itopnews.de/wp-content/themes/goodnews/lib/modules/likes/css/xt_likes.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt_socialshare_styles-css'  href='http://www.itopnews.de/wp-content/themes/goodnews/lib/modules/social-share/skins/default.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css'  href='http://www.itopnews.de/wp-content/themes/goodnews/lib/modules/login-register/assets/jquery-ui.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css'  href='http://www.itopnews.de/wp-content/themes/goodnews/lib/modules/login-register/assets/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-login-style-css'  href='http://www.itopnews.de/wp-content/themes/goodnews/lib/modules/login-register/assets/login.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-register-style-css'  href='http://www.itopnews.de/wp-content/themes/goodnews/lib/modules/login-register/assets/register.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.multi-select-css'  href='http://www.itopnews.de/wp-content/themes/goodnews/lib/modules/advanced-multiselect/assets/css/multi-select.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.itopnews.de/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.26' type='text/css' media='all' />
<link rel='stylesheet' id='kamn-css-easy-twitter-feed-widget-css'  href='http://www.itopnews.de/wp-content/plugins/easy-twitter-feed-widget/easy-twitter-feed-widget.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.itopnews.de/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.itopnews.de/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.itopnews.de/wp-content/themes/goodnews/assets/vendors/fontawesome/css/font-awesome.min.css?t=1460474654&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt-vendors-css'  href='http://www.itopnews.de/wp-content/themes/goodnews/assets/css/vendors.min.css?t=1460474654&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt-style-css'  href='http://www.itopnews.de/wp-content/uploads/goodnews/style.css?t=1477410491&#038;ver=4.6.1' type='text/css' media='all' />
<style id='xt-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='redux-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C300&#038;ver=1477410486' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.itopnews.de/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.itopnews.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-content/plugins/xt-galleria/galleria/galleria-1.4.2.min.js?ver=1.4.2' defer></script>
<link rel='https://api.w.org/' href='http://www.itopnews.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.itopnews.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.itopnews.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='MacBook Pro: Touch Bar bei Klausuren verboten' href='http://www.itopnews.de/2017/01/macbook-pro-touch-bar-bei-jura-klausuren-verboten/' />
<link rel='next' title='Philips Hue mit Rückrufaktion: Leuchten fallen von der Decke' href='http://www.itopnews.de/2017/01/philips-hue-mit-rueckrufaktion-leuchten-fallen-von-der-decke/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.itopnews.de/2017/01/lg-ultrafine-5k-display-besser-nicht-nahe-router-aufstellen/" />
<link rel='shortlink' href='http://wp.me/p2qqSW-1rBX' />
<link rel="alternate" type="application/json+oembed" href="http://www.itopnews.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.itopnews.de%2F2017%2F01%2Flg-ultrafine-5k-display-besser-nicht-nahe-router-aufstellen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.itopnews.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.itopnews.de%2F2017%2F01%2Flg-ultrafine-5k-display-besser-nicht-nahe-router-aufstellen%2F&#038;format=xml" />

<!-- platinum seo pack 1.3.8 -->
<meta name="robots" content="index,follow" />
<meta name="description" content="Ein Fehler kann dafür sorgen, dass das neue LG UltaFine 5K Display nahe WLAN-Routern unbrauchbar wird. Ein starkes WiFi-Signal kann mit den per Kabel" />
<meta name="keywords" content="5K,5K Display,lg,Problem,Apple,Gadgets" />
<link rel="canonical" href="http://www.itopnews.de/2017/01/lg-ultrafine-5k-display-besser-nicht-nahe-router-aufstellen/" />
<!-- /platinum one seo pack -->
<!--[if IE 7]>
<link rel="stylesheet" href="http://www.itopnews.de/wp-content/plugins/wp-review-pro/assets/css/wp-review-ie7.css">
<![endif]-->
<style type="text/css" id="voting-style-css">
.xt-votes .xt-likes { background-color: #27a159!important}
.xt-votes .xt-likes{ color: #ffffff!important}
.xt-votes .xt-likes a{ color: #ffffff!important}
.xt-votes .xt-dislikes { background-color: #ebebeb!important}
.xt-votes .xt-dislikes{ color: #7d7d7d!important}
.xt-votes .xt-dislikes a{ color: #7d7d7d!important}
.xt-votes { text-align: left!important}
.xt-likes, .xt-dislikes, .xt-votes i { font-size: 14px!important}
</style>
		<script type="text/javascript">
	    	XT_LIKES = {"base_url":"http:\/\/www.itopnews.de","ajax_url":"http:\/\/www.itopnews.de\/wp-admin\/admin-ajax.php"};
		</script>
	    
<link rel="amphtml" href="http://www.itopnews.de/2017/01/lg-ultrafine-5k-display-besser-nicht-nahe-router-aufstellen/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="LG UltraFine 5K Display besser nicht nahe Router aufstellen" />
<meta property="og:url" content="http://www.itopnews.de/2017/01/lg-ultrafine-5k-display-besser-nicht-nahe-router-aufstellen/" />
<meta property="og:description" content="Ein Fehler kann dafür sorgen, dass das neue LG UltaFine 5K Display nahe WLAN-Routern unbrauchbar wird." />
<meta property="article:published_time" content="2017-01-31T10:26:43+00:00" />
<meta property="article:modified_time" content="2017-01-31T09:48:09+00:00" />
<meta property="og:site_name" content="iTopnews.de - Aktuelle Apple-News &amp; Rabatte zu iPhone, iPad &amp; Mac" />
<meta property="og:image" content="http://www.itopnews.de/wp-content/uploads/2016/10/LG-UltraFine-5K-Display-Monitor-Icon.png" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@itopnews" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@itopnews" />
<link rel="icon" href="http://www.itopnews.de/wp-content/uploads/2016/09/cropped-512x512bb-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.itopnews.de/wp-content/uploads/2016/09/cropped-512x512bb-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.itopnews.de/wp-content/uploads/2016/09/cropped-512x512bb-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.itopnews.de/wp-content/uploads/2016/09/cropped-512x512bb-1-270x270.jpg" />
	
	</head>
	<body class="single single-post postid-344469 single-format-standard aawp-custom layout-full">
	
		 

				
		<div class="body_overlay"></div>

		<div id="pusher" class="off-canvas-wrap closed" data-offcanvas>
			<div id="wrapper" class="container inner-wrap">

				<!-- Off canvas sticky menu -->	
<aside class="off-canvas-menu left-off-canvas-menu">	
	
		<label class="push-menu-label">iTopnews</label>
		
	<ul id="left-side-push-menu" class="off-canvas-list"><li id="menu-item-31771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-iphone menu-category-id-21494" data-itemid="31771" data-objectid="21494"><a href="http://www.itopnews.de/category/iphone/">iPhone</a></li>
<li id="menu-item-31770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-ipad menu-category-id-21493" data-itemid="31770" data-objectid="21493"><a href="http://www.itopnews.de/category/ipad/">iPad</a></li>
<li id="menu-item-86267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-mac menu-category-id-8549" data-itemid="86267" data-objectid="8549"><a href="http://www.itopnews.de/category/mac/">Mac</a></li>
<li id="menu-item-31767" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-apple menu-category-id-21495" data-itemid="31767" data-objectid="21495"><a href="http://www.itopnews.de/category/apple/">Apple</a></li>
<li id="menu-item-31768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-apps menu-category-id-21489" data-itemid="31768" data-objectid="21489"><a href="http://www.itopnews.de/category/apps/">Apps</a></li>
<li id="menu-item-32065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-deals menu-category-id-21490" data-itemid="32065" data-objectid="21490"><a href="http://www.itopnews.de/category/deals/">Deals</a></li>
<li id="menu-item-297054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-apple-tv menu-category-id-22661" data-itemid="297054" data-objectid="22661"><a href="http://www.itopnews.de/category/apple-tv/">Apple TV</a></li>
<li id="menu-item-232269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-apple-watch menu-category-id-21488" data-itemid="232269" data-objectid="21488"><a href="http://www.itopnews.de/category/apple-watch/">Watch</a></li>
<li id="menu-item-86265" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-gadgets menu-category-id-21491" data-itemid="86265" data-objectid="21491"><a href="http://www.itopnews.de/category/gadgets/">Gadgets</a></li>
<li id="menu-item-238417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-i-mal-1 menu-category-id-21492" data-itemid="238417" data-objectid="21492"><a href="http://www.itopnews.de/category/i-mal-1/">i-mal-1</a></li>
<li id="menu-item-31766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-alles-ausser-apple menu-category-id-3893" data-itemid="31766" data-objectid="3893"><a href="http://www.itopnews.de/category/alles-ausser-apple/">Alles außer i</a></li>
</ul>	
</aside>
<!-- End Off canvas sticky menu -->					
				<div id="outer_wrapper" class="outer_wrapper">
				
					<!-- Header -->
					<header id="main-header">
						
						

<!-- Top Menu Bar -->
<div class="top-menu contain-to-grid show-for-small-only">

	<nav class="top-bar" data-topbar data-sticky_height="60" data-distance="200" data-options="sticky_on: small">

					<ul class="sticky-menu left onsticky">
				<li class="toggle-sidebar menu-icon"><a href="#" class="left-off-canvas-toggle off-canvas-toggle"><i class="fa fa-bars"></i></a></li>
			</ul>
				
					<ul class="sticky-menu right onsticky">
				<li class="toggle-search menu-search"><a href="#" class="search-toggle"><i class="fa fa-search"></i></a></li>
			</ul>
		
		<ul class="title-area">
			
			<li class="name">
								<a href="http://www.itopnews.de/" class="site-logo">
				  	<img  src="http://www.itopnews.de/wp-content/uploads/2015/04/201504_10_iTN-Logo801.png" data-interchange="[http://www.itopnews.de/wp-content/uploads/2015/04/201504_10_iTN-Logo1601.png, (retina)]" alt="iTopnews.de - Aktuelle Apple-News &amp; Rabatte zu iPhone, iPad &amp; Mac">
				</a>
				
								
			
							
				
			</li>
			<li class="toggle-topbar menu-icon"><a href="#"></a></li>
		</ul>
		

		<section class="top-bar-section">
			<!-- Right Nav Section -->
			<h2 class="hide-for-small-up">--</h2>
				
			
						
			<!-- Left Nav Section -->
			<ul class="left follow-us show-for-medium-up">
				<li class="has-dropdown">
					<a href="#"><span><span class="show-for-large-up">Follow us</span></span> <i class="fa fa-caret-down"></i></a>
					<ul class="dropdown f-dropdown">
																		<li>
							<a style="color:" target="_blank" href="https://twitter.com/itopnews">
																<i class="fa fa-twitter" title="Twitter"></i> Follow us on Twitter															</a>
						</li>
																		<li>
							<a style="color:" target="_blank" href="https://www.facebook.com/itopnewsde">
																<i class="fa fa-facebook" title="Facebook"></i> Follow us on Facebook															</a>
						</li>
																		<li>
							<a style="color:" target="_blank" href="https://plus.google.com/109906019820601983989">
																<i class="fa fa-google-plus" title="Google+"></i> Follow us on Google+															</a>
						</li>
																		<li>
							<a style="color:" target="_blank" href="https://www.youtube.com/channel/UC_fLZeSXskWGH1uOVdRXFUg">
																<i class="fa fa-youtube" title="YouTube"></i> Follow us on YouTube															</a>
						</li>
											</ul>
				</li>
			</ul>
			<!-- Left Nav Section -->
			
			
			
			<ul id="main-mobile-menu" class="left menu show-for-small-only clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-iphone menu-category-id-21494 menu-category-slug-iphone menu-category-id-21494" data-itemid="31771" data-objectid="21494"><a href="http://www.itopnews.de/category/iphone/">iPhone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-ipad menu-category-id-21493 menu-category-slug-ipad menu-category-id-21493" data-itemid="31770" data-objectid="21493"><a href="http://www.itopnews.de/category/ipad/">iPad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-mac menu-category-id-8549 menu-category-slug-mac menu-category-id-8549" data-itemid="86267" data-objectid="8549"><a href="http://www.itopnews.de/category/mac/">Mac</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-apple menu-category-id-21495 menu-category-slug-apple menu-category-id-21495" data-itemid="31767" data-objectid="21495"><a href="http://www.itopnews.de/category/apple/">Apple</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-apps menu-category-id-21489 menu-category-slug-apps menu-category-id-21489" data-itemid="31768" data-objectid="21489"><a href="http://www.itopnews.de/category/apps/">Apps</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-deals menu-category-id-21490 menu-category-slug-deals menu-category-id-21490" data-itemid="32065" data-objectid="21490"><a href="http://www.itopnews.de/category/deals/">Deals</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-apple-tv menu-category-id-22661 menu-category-slug-apple-tv menu-category-id-22661" data-itemid="297054" data-objectid="22661"><a href="http://www.itopnews.de/category/apple-tv/">Apple TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-apple-watch menu-category-id-21488 menu-category-slug-apple-watch menu-category-id-21488" data-itemid="232269" data-objectid="21488"><a href="http://www.itopnews.de/category/apple-watch/">Watch</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-gadgets menu-category-id-21491 menu-category-slug-gadgets menu-category-id-21491" data-itemid="86265" data-objectid="21491"><a href="http://www.itopnews.de/category/gadgets/">Gadgets</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-i-mal-1 menu-category-id-21492 menu-category-slug-i-mal-1 menu-category-id-21492" data-itemid="238417" data-objectid="21492"><a href="http://www.itopnews.de/category/i-mal-1/">i-mal-1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-alles-ausser-apple menu-category-id-3893 menu-category-slug-alles-ausser-apple menu-category-id-3893" data-itemid="31766" data-objectid="3893"><a href="http://www.itopnews.de/category/alles-ausser-apple/">Alles außer i</a></li>
</ul>			
						<!-- Search Section -->
			<ul class="search show-for-small-only clearfix">
			    <li class="has-form">
			    	<form method="get" action="http://www.itopnews.de/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Suche starten...">
        	<a href="#" class="transparent button search-button"><i class="fa fa-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="fa fa-times"></i></a>
		</div>
	</div>
</form>				</li>
		    </ul>
									<!-- Social Networks Section -->
			<div class="show-for-small-only clearfix">
				
	<!-- social-networks -->
	<ul class="social-networks">
	
						<li>
			<a style="color:" target="_blank" href="https://twitter.com/itopnews">
								<i class="fa fa-twitter" title="Twitter"></i>
							</a>
		</li>

						<li>
			<a style="color:" target="_blank" href="https://www.facebook.com/itopnewsde">
								<i class="fa fa-facebook" title="Facebook"></i>
							</a>
		</li>

						<li>
			<a style="color:" target="_blank" href="https://plus.google.com/109906019820601983989">
								<i class="fa fa-google-plus" title="Google+"></i>
							</a>
		</li>

						<li>
			<a style="color:" target="_blank" href="https://www.youtube.com/channel/UC_fLZeSXskWGH1uOVdRXFUg">
								<i class="fa fa-youtube" title="YouTube"></i>
							</a>
		</li>

			
		
	</ul>
	
				

			</div>
					</section>
	</nav>

</div>
<!-- End Top Menu Bar -->
	
						
<!-- Main Menu Bar -->
<div class="main-menu hide-for-small-only contain-to-grid">

	<nav class="top-bar" data-topbar data-sticky_height="65" data-distance="200" data-options="sticky_on: medium">

		<section class="top-bar-section search-toggle-always">
		
						<ul class="title-area">
				<li class="name">
										<a href="http://www.itopnews.de/" class="site-logo">
					  	<img class="logo-desktop regular" src="http://www.itopnews.de/wp-content/uploads/2015/04/201504_10_iTN-Logo801.png" data-interchange="[http://www.itopnews.de/wp-content/uploads/2015/04/201504_10_iTN-Logo1601.png, (retina)]" alt="iTopnews.de - Aktuelle Apple-News &amp; Rabatte zu iPhone, iPad &amp; Mac">
					</a>
					
									</li>
				
			</ul>
								
						<!-- Right Nav Section -->
			<ul class="right search">
				<li class="has-form">
					<form method="get" action="http://www.itopnews.de/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Suche starten...">
        	<a href="#" class="transparent button search-button"><i class="fa fa-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="fa fa-times"></i></a>
		</div>
	</div>
</form>				</li>
			</ul>
			<!-- Left Nav Section -->
				
			<ul id="main-menu" class="menu stretch has-logo right"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-iphone menu-category-id-21494 menu-category-slug-iphone menu-category-id-21494 menu-category-slug-iphone menu-category-id-21494" data-itemid="31771" data-objectid="21494"><a href="http://www.itopnews.de/category/iphone/">iPhone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-ipad menu-category-id-21493 menu-category-slug-ipad menu-category-id-21493 menu-category-slug-ipad menu-category-id-21493" data-itemid="31770" data-objectid="21493"><a href="http://www.itopnews.de/category/ipad/">iPad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-mac menu-category-id-8549 menu-category-slug-mac menu-category-id-8549 menu-category-slug-mac menu-category-id-8549" data-itemid="86267" data-objectid="8549"><a href="http://www.itopnews.de/category/mac/">Mac</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-apple menu-category-id-21495 menu-category-slug-apple menu-category-id-21495 menu-category-slug-apple menu-category-id-21495" data-itemid="31767" data-objectid="21495"><a href="http://www.itopnews.de/category/apple/">Apple</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-apps menu-category-id-21489 menu-category-slug-apps menu-category-id-21489 menu-category-slug-apps menu-category-id-21489" data-itemid="31768" data-objectid="21489"><a href="http://www.itopnews.de/category/apps/">Apps</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-deals menu-category-id-21490 menu-category-slug-deals menu-category-id-21490 menu-category-slug-deals menu-category-id-21490" data-itemid="32065" data-objectid="21490"><a href="http://www.itopnews.de/category/deals/">Deals</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-apple-tv menu-category-id-22661 menu-category-slug-apple-tv menu-category-id-22661 menu-category-slug-apple-tv menu-category-id-22661" data-itemid="297054" data-objectid="22661"><a href="http://www.itopnews.de/category/apple-tv/">Apple TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-apple-watch menu-category-id-21488 menu-category-slug-apple-watch menu-category-id-21488 menu-category-slug-apple-watch menu-category-id-21488" data-itemid="232269" data-objectid="21488"><a href="http://www.itopnews.de/category/apple-watch/">Watch</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-gadgets menu-category-id-21491 menu-category-slug-gadgets menu-category-id-21491 menu-category-slug-gadgets menu-category-id-21491" data-itemid="86265" data-objectid="21491"><a href="http://www.itopnews.de/category/gadgets/">Gadgets</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-i-mal-1 menu-category-id-21492 menu-category-slug-i-mal-1 menu-category-id-21492 menu-category-slug-i-mal-1 menu-category-id-21492" data-itemid="238417" data-objectid="21492"><a href="http://www.itopnews.de/category/i-mal-1/">i-mal-1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-alles-ausser-apple menu-category-id-3893 menu-category-slug-alles-ausser-apple menu-category-id-3893 menu-category-slug-alles-ausser-apple menu-category-id-3893" data-itemid="31766" data-objectid="3893"><a href="http://www.itopnews.de/category/alles-ausser-apple/">Alles außer i</a></li>
</ul>
		</section>
	</nav>

</div>
<!-- End Main Menu Bar -->
						
						 

					</header>
					<!-- End Header -->
										
															
					<!-- Main Page Content and Sidebar -->
					<div id="inner_wrapper" class="inner_wrapper hide-on-mobile-menu">
					


<!-- Main Content -->
<div class="row">
			
	<div class="inner_content">
	
		<div class="row has-sidebar">
			
			<div itemscope="" itemtype="http://schema.org/BlogPosting">
			
					
		
														
				<div class="medium-8 column">
	
					
			<!--Single Article -->	
				
			<article id="post-344469" data-postid="344469" data-guid="http://www.itopnews.de/?p=344469" data-permalink="http://www.itopnews.de/2017/01/lg-ultrafine-5k-display-besser-nicht-nahe-router-aufstellen/">
			
								<div class="row collapse">
					<div class="medium-12 column">
						<!-- Artcle Header -->		
<div class="article-header none">

		
	<div class="meta">
		
				
					<h1 itemprop="name headline">
			
			LG UltraFine 5K Display besser nicht nahe Router aufstellen			
		</h1>
		
				
				
			
				
				
		
		<div class="row in-container collapse">
			<div class="xsmall-12 small-12 column">
				
				<span>
									<span class="">
							<span class="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
		Von 
		<span itemprop="name">
				
			<a href="http://www.itopnews.de/author/stefan/" title="Beiträge von Stefan" itemprop="url" rel="author">Stefan</a>			
				</span>
	</span>
    
    					</span>
								
			
									<span class="">
						    <time datetime="2017-01-31T11:26:43+00:00" itemprop="datePublished">31.01.2017, 11:26 Uhr</time>
    <meta itemprop="dateModified" content="2017-01-31T10:48:09+00:00">
						</span>	
								
									&nbsp;
					<span class="">
							
	
		<span class="author">
			&nbsp;
			
									<span class="comments">
					
									<a href="http://www.itopnews.de/2017/01/lg-ultrafine-5k-display-besser-nicht-nahe-router-aufstellen/#comments_344469"><i class="fa fa-comment"></i> 1</a>
								<meta itemprop="interactionCount" content="UserComments:1"/>
			</span>
						
		</span>
		<div class="stats mini right left-for-xmall-only">
	</div>
	
    					</span>	
								</span>
				
			</div>
			
		</div>	
		
		
	</div>

</div>

<!-- End Artcle Header -->	
					</div>
				</div>
									
				<!-- Artcle Content -->	
				<div class="row collapse article-content-wrap">
					
					<div class="article-start"></div>
					
										<div class="small-12  column">		
						
												<div class="article-content">
		
									
							
								<div class="post-body" itemprop="articleBody">
	
	<p>Ein Fehler kann dafür sorgen, dass das <a href="http://aos.prf.hn/click/camref:1100lrFM/pubref:lg5k/destination:http%3A%2F%2Fwww.apple.com%2Fde%2Fshop%2Fproduct%2FHKN62ZM%2FA%2Flg-ultrafine-5k-display%3Ffnode%3D8a">neue LG UltaFine 5K Display</a> nahe WLAN-Routern unbrauchbar wird.<span id="more-344469"></span></p>
<p>Ein starkes WiFi-Signal kann mit den per Kabel übertragenen Daten offenbar in Konflikt geraten. Die Auswirkungen: Das Bild friert ein und der Monitor bricht die Verbindung zum MacBook Pro ab.</p>
<p><a href="http://www.itopnews.de/wp-content/uploads/2066/01/LG-UltraFine-5K-Display.jpg"><img class="aligncenter size-full wp-image-342898" src="http://www.itopnews.de/wp-content/uploads/2066/01/LG-UltraFine-5K-Display.jpg" alt="lg-ultrafine-5k-display" width="748" height="560" /></a></p>
<h3><strong>UltraFine-Display durch WLAN-Signal gestört</strong></h3>
<p>Erste Tests zeigen, dass die Probleme ab einer Nähe von ca. zwei Metern zum Router auftreten. LG empfiehlt vorerst, dasn Display einfach weiter weg zu stellen.</p>
<p>Man arbeite aber bereits daran, herauszufinden, woran das Problem liegt, erklärt LG:</p>
<blockquote><p><em>&#8222;At first analysis, it may be an issue with insufficient RFI shielding on a very limited quantity of the cabling bundled with the monitor. We&#8217;re continuing to look into the rare trouble reports with the monitor.&#8220;</em></p></blockquote>
<p>Wichtig zu wissen: Es sind weder alle WLAN-Signale noch alle LG-5K-Displays betroffen, wie AppleInsider <a href="http://appleinsider.com/articles/17/01/30/lg-ultrafine-5k-display-possibly-affected-by-wi-fi-interference-from-nearby-wi-fi-router">berichtet</a>.</p>
<ul>
<li><a href="http://aos.prf.hn/click/camref:1100lrFM/pubref:lg4k/destination:http%3A%2F%2Fwww.apple.com%2Fde%2Fshop%2Fproduct%2FHKMY2ZM%2FA%2Flg-ultrafine-4k-display%3Ffnode%3D8a">zum LG 4K-Display für 561 statt 799 Euro</a></li>
<li><a href="http://aos.prf.hn/click/camref:1100lrFM/pubref:lg5k/destination:http%3A%2F%2Fwww.apple.com%2Fde%2Fshop%2Fproduct%2FHKN62ZM%2FA%2Flg-ultrafine-5k-display%3Ffnode%3D8a">zum LG 5K-Display für 1099 statt 1499 Euro</a></li>
</ul>
	
		
	</div>
								
							<div class="">
							<div class="xtss-wrap skin-default layout-horizontal size-small align-left">	<div class="xtss xtss-transition"><div class="xtss-title">Teile</div><span class="xtss-social-networks">
			<a class="xtss-facebook xtss-transition radius" style="background-color:#3b5998;" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.itopnews.de%2F2017%2F01%2Flg-ultrafine-5k-display-besser-nicht-nahe-router-aufstellen%2F" title="Share on Facebook">
				<span class="icon fa fa-facebook xtss-transition"></span>
				
				
			</a>
			<a class="xtss-twitter xtss-transition radius" style="background-color:#1fc1f1;" target="_blank" href="http://twitter.com/intent/tweet?via=itopnews&amp;text=LG+UltraFine+5K+Display+besser+nicht+nahe+Router+aufstellen&amp;url=http%3A%2F%2Fwww.itopnews.de%2F2017%2F01%2Flg-ultrafine-5k-display-besser-nicht-nahe-router-aufstellen%2F" title="Share on Twitter">
				<span class="icon fa fa-twitter xtss-transition"></span>
				
				
			</a>
			<a class="xtss-pinterest xtss-transition radius" style="background-color:#cc2127;" target="_blank" href="http://www.pinterest.com/pin/create/button/?description=LG+UltraFine+5K+Display+besser+nicht+nahe+Router+aufstellen&amp;media=http%3A%2F%2Fwww.itopnews.de%2Fwp-content%2Fuploads%2F2016%2F10%2FLG-UltraFine-5K-Display-Monitor-Icon.png&amp;url=http%3A%2F%2Fwww.itopnews.de%2F2017%2F01%2Flg-ultrafine-5k-display-besser-nicht-nahe-router-aufstellen%2F" title="Share on Pinterest">
				<span class="icon fa fa-pinterest xtss-transition"></span>
				
				
			</a></span>	</div></div>							</div>
						
		
									
												
												
								
								<div class="article-categories"><h5>in diesem Artikel</h5><ul><li></li><li itemprop="keywords"><a href="http://www.itopnews.de/tag/5k/" rel="tag">5K</a></li><li itemprop="keywords"><a href="http://www.itopnews.de/tag/5k-display/" rel="tag">5K Display</a></li><li itemprop="keywords"><a href="http://www.itopnews.de/tag/lg/" rel="tag">lg</a></li><li itemprop="keywords"><a href="http://www.itopnews.de/tag/problem/" rel="tag">Problem</a></li></ul></div>								
						
						

					</div>
					<br />
						<div class="vc_row wpb_row vc_row-fluid in-container">
		
		<div class="bannerDesktop">
			<sub>Anzeige</sub>
				<div id='div-gpt-ad-1461761839039-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461761839039-0'); });
</script>
</div>
		
		</div>
		<div class="bannerMobile">			
		</div>
	</div>
	<hr style="border-top-width: 1px;"/>
	
								
			
								
		<div class="comments-top" style="width:100%; height:1px;"></div>
		
		<div id="comments_344469">
		
				
				
									
					<h3 class="comment-reply-title">Deine Meinung ist wichtig</h3>									
					<div class="article-comments post-344469">
				
						
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-166207">
        <div id="dsq-comment-header-166207" class="dsq-comment-header">
            <cite id="dsq-cite-166207">
                <span id="dsq-author-user-166207">SicParvisMagna</span>
            </cite>
        </div>
        <div id="dsq-comment-body-166207" class="dsq-comment-body">
            <div id="dsq-comment-message-166207" class="dsq-comment-message"><p>Was für ein fail&#8230; Bei mir steht der Monitor direkt unter dem WLAN-Router, anders geht es bei mir nicht. Tritt das Problem nur mit diesem Monitor auf, oder auch bei anderen? (In naher Zukunft soll ein neuer Monitor angeschafft werden.) </p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

<script type="text/javascript">
var disqus_url = 'http://www.itopnews.de/2017/01/lg-ultrafine-5k-display-besser-nicht-nahe-router-aufstellen/';
var disqus_identifier = '344469 http://www.itopnews.de/?p=344469';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'itopnewsde';
var disqus_title = "LG UltraFine 5K Display besser nicht nahe Router aufstellen";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=344469';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

	
					</div>
					
								
												
							
		</div>
			
				
		

					<hr />
																 
<div class="about-author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">

		
		<a class="author-avatar th" href="http://www.itopnews.de/author/stefan/">
			<img alt='' src='http://0.gravatar.com/avatar/0ed00a7d2548866285c80be946af1d4d?s=300&#038;d=blank&#038;r=pg' srcset='http://0.gravatar.com/avatar/0ed00a7d2548866285c80be946af1d4d?s=600&amp;d=blank&amp;r=pg 2x' itemprop="image" class='avatar round avatar-300 photo' height='300' width='300' />		</a>
	
		
	<div class="author-meta">
	
				
			<span itemprop="name"><a class="author-name" itemprop="url" href="http://www.itopnews.de/author/stefan/">Stefan</a></span>
		
				
		<p class="author-bio" itemprop="description">Unser jüngstes Mitglied im Team, täglich als Spiele-Tester im Einsatz. Verantwortet auch das Deals-Ressort mit Rabatten und Gadget-Angeboten. Der Österreicher ist seit 2012 für iTopnews tätig. Er schaut auch gern über den Tellerrand: Samsung, LG, Google, Oppo – Stefan interessiert sich immer auch für andere Anbieter und Betriebssysteme. </p>
	</div>

</div>
	
										
				</div>
				<!-- End Artcle Content -->
				
								
				<div class="article-end"></div>
				
			</article>
			<!--End Single Article -->	
							
					<!-- After Content Widget Zone-->
					
										
					<!-- End After Content Widget Zone-->	
	
				</div>
				<!-- End Main Content -->	
				
						
				<div data-margin_top="50" data-margin_bottom="50" class="medium-4 column ">
						<aside id="sidebar" class="sidebar position-right content__side widget-area widget-area--blog-sidebar">
	<aside id="text-92" class="widget widget_text"><h2 class="widgettitle">So erreichst Du uns</h2>			<div class="textwidget"><div style="margin-left:25px;padding-bottom:5px;">
<ul class="fa-ul">
   <li><a href="mailto:info@iTopnews.de" style="color:#181818;"><i class="fa-li fa fa-envelope-o"></i>Tipp einsenden</a></li>
  <li><a href="/team/" style="color:#181818;"><i class="fa-li fa fa-building-o"></i>iTopnews-Team</a></li>
</ul>
</div>
<p><a href="https://itunes.apple.com/de/app/itopnews/id419081559?mt=8&uo=4&at=1l3v7Iu"><img src="http://www.itopnews.de/wp-content/uploads/Download_iTopnews.svg" width="160" /></a></p>
<div class="xtss-wrap skin-default layout-horizontal size-small align-left">
<div class="xtss xtss-transition">
<div class="xtss-title">Social</div>
<span class="xtss-social-networks">

			<a class="xtss-facebook xtss-transition radius" style="background-color:#3b5998;" target="_blank" href="https://www.facebook.com/itopnewsde" title="iTopnews auf Facebook">
				<span class="icon fa fa-facebook xtss-transition"></span>
				
				
			</a>
			
<a class="xtss-twitter xtss-transition radius" style="background-color:#1fc1f1;" target="_blank" href="https://twitter.com/itopnews" title="iTopnews auf Twitter">
				<span class="icon fa fa-twitter xtss-transition"></span>
								
			</a>
			<a class="xtss-google xtss-transition radius" style="background-color:#dd4b39;" target="_blank" href="https://plus.google.com/109906019820601983989" title="iTopnews auf Google+">
				<span class="icon fa fa-google-plus xtss-transition"></span>
			</a>
<a class="xtss-google xtss-transition radius" style="background-color:#ff6600;" target="_blank" href="http://www.itopnews.de/feed/" title="iTopnews RSS">
				<span class="icon fa fa-rss xtss-transition"></span>
			</a>
</span>	
</div>
</div></div>
		</aside><aside id="text-93" class="widget widget_text">			<div class="textwidget"><sub>Anzeige</sub>
<!-- /121223725/IT_SIDEBAR_TOP -->
<div id='div-gpt-ad-1462009574849-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462009574849-0'); });
</script>
</div></div>
		</aside><aside id="text-94" class="widget widget_text"><h2 class="widgettitle">App-Tipps der Redaktion</h2>			<div class="textwidget"><div class="itn-appbox appcontainer simple appstore"><div class="itn-appbox-col1"><a target="_blank" href="https://itunes.apple.com/de/app/autosleep.-track-sleep-from/id1164801111?mt=8&uo=4&at=1l3v7Iu" title="AutoSleep. Track Sleep from Watch Automatically"><img class="appicon" style="border-radius: 20px !important;" src="http://is1.mzstatic.com/image/thumb/Purple111/v4/37/e3/ce/37e3ce7c-3032-597d-5294-f7eb0f3a83c0/source/128x128bb.jpg" alt="AutoSleep. Track Sleep from Watch Automatically" /></a></div><div class="itn-appbox-col itn-appbox-col2"><div class="itn-appbox-title"><a target="_blank" href="https://itunes.apple.com/de/app/autosleep.-track-sleep-from/id1164801111?mt=8&uo=4&at=1l3v7Iu" title="AutoSleep. Track Sleep from Watch Automatically" class="apptitle">AutoSleep. Track Sleep from Watch Automatically</a></div><div class="itn-appbox-author"></div><div class="itn-appbox-genre">Gesundheit und Fitness</div><div class="itn-appbox-infotext">iPhone</div></div><div class="itn-appbox-col itn-appbox-col3"><div class="itn-appbox-rating"><span style="position: relative; top:2px; left:-2px;" class="sterne"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_leer_18.png"></span> (80)</div><div class="itn-appbox-filesize">4.7&nbsp;MB</div></div><div class="itn-appbox-col itn-appbox-col4"><div class="itn-appbox-price">2,99 €</div></div><div class="itn-appbox-col itn-appbox-col5 itn-appbox-button"><a target="_blank" href="https://itunes.apple.com/de/app/autosleep.-track-sleep-from/id1164801111?mt=8&uo=4&at=1l3v7Iu"  title="AutoSleep. Track Sleep from Watch Automatically"><img src="/wp-content/plugins/wp-appbox/img/badge-appstore.png"></a></div></div>

<div class="itn-appbox appcontainer simple appstore"><div class="itn-appbox-col1"><a target="_blank" href="https://itunes.apple.com/de/app/garageband/id408709785?mt=8&uo=4&at=1l3v7Iu" title="GarageBand"><img class="appicon" style="border-radius: 20px !important;" src="http://is5.mzstatic.com/image/thumb/Purple111/v4/25/35/60/2535605d-ff41-0575-87a0-c2b1adfb9f17/source/128x128bb.jpg" alt="GarageBand" /></a></div><div class="itn-appbox-col itn-appbox-col2"><div class="itn-appbox-title"><a target="_blank" href="https://itunes.apple.com/de/app/garageband/id408709785?mt=8&uo=4&at=1l3v7Iu" title="GarageBand" class="apptitle">GarageBand</a></div><div class="itn-appbox-author"></div><div class="itn-appbox-genre">Musik</div><div class="itn-appbox-infotext">universal</div></div><div class="itn-appbox-col itn-appbox-col3"><div class="itn-appbox-rating"><span style="position: relative; top:2px; left:-2px;" class="sterne"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_voll_18.png"><img height="13" width="13" style="border-radius: 0; box-shadow: 0 0 0;" src="http://www.itopnews.de/wp-content/plugins/wp-appbox/img/stern_leer_18.png"></span> (5559)</div><div class="itn-appbox-filesize">1619&nbsp;MB</div></div><div class="itn-appbox-col itn-appbox-col4"><div class="itn-appbox-price">4,99 €</div></div><div class="itn-appbox-col itn-appbox-col5 itn-appbox-button"><a target="_blank" href="https://itunes.apple.com/de/app/garageband/id408709785?mt=8&uo=4&at=1l3v7Iu"  title="GarageBand"><img src="/wp-content/plugins/wp-appbox/img/badge-appstore.png"></a></div></div>  

<div class="itn-appbox appcontainer simple appstore"><div class="itn-appbox-col1"><a target="_blank" href="https://itunes.apple.com/de/app/yuri/id714789890?mt=8&uo=4&at=1l3v7Iu" title="Yuri"><img class="appicon" style="border-radius: 20px !important;" src="http://is3.mzstatic.com/image/thumb/Purple71/v4/e1/ee/33/e1ee33ff-e965-880e-44af-2a60bacfc888/source/128x128bb.jpg" alt="Yuri" /></a></div><div class="itn-appbox-col itn-appbox-col2"><div class="itn-appbox-title"><a target="_blank" href="https://itunes.apple.com/de/app/yuri/id714789890?mt=8&uo=4&at=1l3v7Iu" title="Yuri" class="apptitle">Yuri</a></div><div class="itn-appbox-author"></div><div class="itn-appbox-genre">Spiele</div><div class="itn-appbox-infotext">universal</div></div><div class="itn-appbox-col itn-appbox-col3"><div class="itn-appbox-rating">Keine Bewertungen</div><div class="itn-appbox-filesize">213&nbsp;MB</div></div><div class="itn-appbox-col itn-appbox-col4"><div class="itn-appbox-price">2,99 €</div></div><div class="itn-appbox-col itn-appbox-col5 itn-appbox-button"><a target="_blank" href="https://itunes.apple.com/de/app/yuri/id714789890?mt=8&uo=4&at=1l3v7Iu"  title="Yuri"><img src="/wp-content/plugins/wp-appbox/img/badge-appstore.png"></a></div></div>


 
 

 </div>
		</aside><aside id="xt-comments-2" class="widget xt_comments"><h3 class="widgettitle">Neueste Kommentare</h3>

			<ul class="recent_comments">
												<li>

					<!-- <a class="th left" href="< php echo esc_url($comment_url);?>">< php echo (get_avatar($comment->user_id, 60, '', $comment->comment_author)); ?></a> -->
					<div class="comment">
						<h6>
							<a href="http://www.itopnews.de/2017/01/kein-downgrade-mehr-auf-ios-10-2-moeglich/#comment-166208">
								<strong>Kein Downgrade mehr auf iOS 10.2 möglich</strong>	<br/>
								Leider. Ist mir bis heute nicht klar weshalb ich nicht, wie bei jedem Rechner, meine eigene Version wählen darf. Ja auch beim Mac!

Sicherheitslücken hin oder her. Es kümmert...<br/>
								<span class="author">lolobyte_00000000000000 </span>
															</a> 
						</h6>
					</div>
				</li>
												<li>

					<!-- <a class="th left" href="< php echo esc_url($comment_url);?>">< php echo (get_avatar($comment->user_id, 60, '', $comment->comment_author)); ?></a> -->
					<div class="comment">
						<h6>
							<a href="http://www.itopnews.de/2017/01/lg-ultrafine-5k-display-besser-nicht-nahe-router-aufstellen/#comment-166207">
								<strong>LG UltraFine 5K Display besser nicht nahe Router aufstellen</strong>	<br/>
								Was für ein fail... Bei mir steht der Monitor direkt unter dem WLAN-Router, anders geht es bei mir nicht. Tritt das Problem nur mit diesem Monitor auf, oder auch bei anderen? (In...<br/>
								<span class="author">SicParvisMagna </span>
															</a> 
						</h6>
					</div>
				</li>
												<li>

					<!-- <a class="th left" href="< php echo esc_url($comment_url);?>">< php echo (get_avatar($comment->user_id, 60, '', $comment->comment_author)); ?></a> -->
					<div class="comment">
						<h6>
							<a href="http://www.itopnews.de/2017/01/itunes-12-5-5-mit-fehler-songs-werden-faelschlich-geloescht/#comment-166206">
								<strong>iTunes 12.5.5 mit Fehler, Songs werden fälschlich gelöscht</strong>	<br/>
								Wird wahrscheinlich immer noch schneller fertig als der BER ⏳🛫 🤣<br/>
								<span class="author">SicParvisMagna </span>
															</a> 
						</h6>
					</div>
				</li>
												<li>

					<!-- <a class="th left" href="< php echo esc_url($comment_url);?>">< php echo (get_avatar($comment->user_id, 60, '', $comment->comment_author)); ?></a> -->
					<div class="comment">
						<h6>
							<a href="http://www.itopnews.de/2017/01/im-video-der-neue-theater-modus-von-watchos-32/#comment-166205">
								<strong>Im Video: der neue Theater-Modus von watchOS 3.2</strong>	<br/>
								Werde ich probieren. Normalerweise trage ich meine Uhren unter langen Ärmeln. Aber für die Schlafüberwachung vielleicht ganz praktisch, damit die Mickey Mouse mit ihrer...<br/>
								<span class="author">mea sententia </span>
															</a> 
						</h6>
					</div>
				</li>
												<li>

					<!-- <a class="th left" href="< php echo esc_url($comment_url);?>">< php echo (get_avatar($comment->user_id, 60, '', $comment->comment_author)); ?></a> -->
					<div class="comment">
						<h6>
							<a href="http://www.itopnews.de/2017/01/groesseres-update-fuer-super-mario-run-das-ist-neu/#comment-166204">
								<strong>Größeres Update für Super Mario Run – das ist neu</strong>	<br/>
								Dito<br/>
								<span class="author">Frobbie </span>
															</a> 
						</h6>
					</div>
				</li>
							</ul>

			</aside><aside id="text-95" class="widget widget_text">			<div class="textwidget"><sub>Anzeige</sub>
<br clear="all" />
<!-- /121223725/ITN_Skyscraper_R -->
<div style='height:600px; width:120px;float:left;margin-right:8px;'><!-- BEGIN PARTNER PROGRAM - DO NOT CHANGE THE PARAMETERS OF THE HYPERLINK -->
<script language="javascript" type="text/javascript" src="http://banners.webmasterplan.com/view.asp?ref=620537&site=9192&type=html&hnb=2&js=1"></script>
<noscript><a href="http://partners.webmasterplan.com/click.asp?ref=620537&site=9192&type=b1&bnb=1" target="_blank">
<img src="http://banners.webmasterplan.com/view.asp?ref=620537&site=9192&b=1" border="0"/></a><br /></noscript>
<!-- END PARTNER PROGRAM -->
</div>
<!-- /121223725/ITN_Skyscraber_L -->
<div id='div-gpt-ad-1462881770794-0' style='height:600px; width:120px;float:left;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462881770794-0'); });
</script>
</div>

</div>
		</aside><aside id="text-101" class="widget widget_text">			<div class="textwidget"><!-- Z_AllianceLogo_iTopNews_300x100 -->
<div id='div-gpt-ad-1398791236684-1' style='width:300px; height:100px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398791236684-1'); });
</script>
</div></div>
		</aside>	</aside>
					</div>	
				
								
								
								
			</div>
		</div>
		
			
		<!-- Post Bottom Widget Zone-->
		
				
		<!-- Post Bottom Widget Zone-->
			
				
	</div>

</div>



	
					</div>
	
									
	
					<!-- Footer -->
					<footer class="footer_wrapper hide-on-mobile-menu">
						
						<!-- Footer Widget Zone-->
						
				
							
				
			<div class="widget-area widget-area--footer-widget-zone-footer.php footer footer__widgets" id="footer-widget-zone-footer.php">
				<hr>
				<div class="row stretch collapse">
			
										<div class="medium-12 large-12 column">
							<aside id="text-96" class="widget widget_text">			<div class="textwidget"><div class="row stretch collapse">
<div class="medium-4 large-4 column">
<h3 class="widgettitle">iTopnews kompakt</h3>
<div class="textwidget">
<ul>
<li><a href="mailto:info@itopnews.de?subject=News-Tipp">News-Tipp einsenden</a></li>
<li><a href="/werben-auf-itopnews/">Werbung bei iTopnews schalten</a></li>
<li><a href="/team/">Das Team von iTopnews</a></li>
<!-- 
<li><a href="http://live.itopnews.de" target="_blank">Event-Liveticker</a></li>
-->
<li><a href="/impressum/">Impressum</a></li>
</ul>
</div>
</div>
<div class="medium-4 large-4 column">
<h3 class="widgettitle">iTopnews im App Store</h3>
<div class="textwidget"> <a href="https://itunes.apple.com/de/app/itopnews/id419081559?mt=8&amp;uo=4&amp;at=1l3v7Iu" target="_blank" alt="iTopnews Universal App"><img src="http://www.itopnews.de/wp-content/uploads/Download_iTopnews.svg" alt="iTopnews App" title="iTopnews App kostenlos im App Store" width="150px"></a>
<br><br>
<ul><li style="margin-right:10px;">Unsere kostenlose App liefert rund um die Uhr aktuelle News zu iPhone, iPad, Mac, Apps, Deals und Gadgets.</li></ul>
</div>
</div>
						
<div class="medium-4 large-4 column">
<aside id="text-96" class="widget widget_text"><h3 class="widgettitle">Sonderseiten</h3>			<div class="textwidget"><ul>
<li><a href="/iphone-7/">iPhone 7 / 7 Plus</a></li>
<li><a href="/iphone-6s-plus/">iPhone 6s / 6s Plus</a></li>
<li><a href="/iphone-se/">iPhone SE</a></li>
<li><a href="/apple-watch/"> Watch</a></li>
<li><a href="/ipad-pro/">iPad Pro</a></li>
<li><a href="/ipad-air-2/">iPad Air 2</a></li>
<li><a href="/ipad-mini-4/">iPad Mini 4</a></li>
<li><a href="/apple-tv-4/">TV 4</a></li>
</ul></div>
</aside>	
</div>
</div></div>
		</aside>						</div>
						
											<div class="medium-12 large-12 column">
							<aside id="text-97" class="widget widget_text">			<div class="textwidget"><br clear="all" />
<div class="row stretch collapse">
<hr />
</div></div>
		</aside>						</div>
						
											<div class="medium-12 large-12 column">
							<aside id="text-98" class="widget widget_text">			<div class="textwidget"><div class="row stretch collapse">

<div class="medium-4 large-4 column">
<h3 class="widgettitle"><a href="/category/deals/">iTopnews | Deals</a></h3>
<ul class="display-posts-listing"><li class="listing-item"><a class="title" href="http://www.itopnews.de/2017/01/amazon-blitzangebote-robuste-iphone-7-huelle-und-mehr/">Amazon Blitzangebote: Lightning-Kabel 3,99 Euro und mehr</a></li><li class="listing-item"><a class="title" href="http://www.itopnews.de/2017/01/fuer-ios-die-game-rabatte-die-sich-heute-lohnen-31-1-2017/">Für iOS: Die Game-Rabatte, die sich heute lohnen (31.1.2017)</a></li><li class="listing-item"><a class="title" href="http://www.itopnews.de/2017/01/fuer-ios-die-top-rabatte-die-sich-heute-lohnen-31-1-2017/">Für iOS: Die Top-Rabatte, die sich heute lohnen (31.1.2017)</a></li><li class="listing-item"><a class="title" href="http://www.itopnews.de/2017/01/fuer-mac-die-top-rabatte-die-sich-heute-lohnen-31-1-2017/">Für Mac: Die Top-Rabatte, die sich heute lohnen (31.1.2017)</a></li><li class="listing-item"><a class="title" href="http://www.itopnews.de/2017/01/amazon-prime-nur-noch-heute-fuer-49-statt-69-euro/">Amazon Prime: Nur noch heute für 49 statt 69 Euro</a></li></ul>
</div>

<div class="medium-4 large-4 column">
<h3 class="widgettitle"><a href="/category/i-mal-1/">iTopnews | Tipps & Tricks</a></h3>
<ul class="display-posts-listing"><li class="listing-item"><a class="title" href="http://www.itopnews.de/2017/01/i-mal-1-screenshots-am-mac-ohne-schatten/">i-mal-1: Screenshots am Mac ohne Schatten</a></li><li class="listing-item"><a class="title" href="http://www.itopnews.de/2017/01/i-mal-1-alles-wissenswerte-rund-um-lte/">i-mal-1: Alles Wissenswerte rund um LTE</a></li><li class="listing-item"><a class="title" href="http://www.itopnews.de/2017/01/iphone-neue-wallpaper-machen-dock-unsichtbar/">iPhone: Neue Wallpaper machen Dock unsichtbar</a></li><li class="listing-item"><a class="title" href="http://www.itopnews.de/2017/01/icloud-notizen-synchronisieren-nicht-loesungsvorschlaege/">iCloud Notizen synchronisieren nicht? Lösungsvorschläge.</a></li><li class="listing-item"><a class="title" href="http://www.itopnews.de/2017/01/i-mal-1-duplikate-deaktivieren-speicher-sparen/">i-mal-1: Duplikate deaktivieren, Speicher sparen</a></li></ul>

</div>

<div class="medium-4 large-4 column">
<h3 class="widgettitle"><a href="/category/apps/">iTopnews  | Apps</a></h3>
<ul class="display-posts-listing"><li class="listing-item"><a class="title" href="http://www.itopnews.de/2017/01/app-des-tages-spooks-hoerbuchsuche-nun-auch-fuer-apple-music/">App des Tages: Spooks – Hörbuchsuche nun auch für Apple Music</a></li><li class="listing-item"><a class="title" href="http://www.itopnews.de/2017/01/groesseres-update-fuer-super-mario-run-das-ist-neu/">Größeres Update für Super Mario Run – das ist neu</a></li><li class="listing-item"><a class="title" href="http://www.itopnews.de/2017/01/fuer-ios-die-game-rabatte-die-sich-heute-lohnen-31-1-2017/">Für iOS: Die Game-Rabatte, die sich heute lohnen (31.1.2017)</a></li><li class="listing-item"><a class="title" href="http://www.itopnews.de/2017/01/fuer-ios-die-top-rabatte-die-sich-heute-lohnen-31-1-2017/">Für iOS: Die Top-Rabatte, die sich heute lohnen (31.1.2017)</a></li><li class="listing-item"><a class="title" href="http://www.itopnews.de/2017/01/fuer-mac-die-top-rabatte-die-sich-heute-lohnen-31-1-2017/">Für Mac: Die Top-Rabatte, die sich heute lohnen (31.1.2017)</a></li></ul>

</div>

</div></div>
		</aside>						</div>
						
									
				</div>
			</div>
			
		
							
						<!-- End Footer Widget Zone-->	
						
												<div class="copyright large-12 column">
							<div class="row">
								<div class="large-6 small-7 column">
									<p>© 2016 <span style="text-align: inherit;">iTopnews</span> | <a href="/impressum/" target="_blank">Impressum</a> | Member of <a href="http://googleads.g.doubleclick.net/aclk?sa=L&amp;ai=B98qu7sknVZ7VPNSS8wOr84GQA9y2_fUEAAAAEAEghPW5IDgAWLy6iI95YJXKioKYB7IBD3d3dy5pdG9wbmV3cy5kZboBCWdmcF9pbWFnZcgBAtoBF2h0dHA6Ly93d3cuaXRvcG5ld3MuZGUvqQLYEPHN9Yi4PsACAuACAOoCKS8xMzcyMjk3Mi9aX0FsbGlhbmNlTG9nb19pVG9wTmV3c18zMDB4MTAw-ALy0R6AAwGQA8gGmAOMBqgDAcgDmQTgBAGQBgGgBhTYBwE&amp;num=0&amp;cid=5GiMwg&amp;sig=AOD64_1xWlft_0GBMjTaB_-QOMJJDyx1eg&amp;client=ca-pub-4934346646641216&amp;adurl=http://www.iphonealliance.com/&amp;nm=1&amp;nx=79&amp;ny=44&amp;mb=2" target="_blank">smartphone alliance</a> | <a href="http://www.bloggerei.de/blog/35941/itopnews-de"><img src="http://www.bloggerei.de/bgpublicon11.jpg" alt="iTopnews.de im Blogverzeichnis Bloggerei.de" width="80" height="15" border="0" /></a></p>
								</div>	
								<div class="large-6 small-5 column">
								
																											<a id="back-to-top" class="right" href="#" ><i class="fa fa-caret-up"></i>nach oben</a>
														
								</div>
							</div>
						</div>
												
					</footer>
				
					<a class="exit-off-canvas"></a>
				
				</div>
				<!-- End Main Content and Sidebar -->
	
			</div>
		
		</div>
		
		<div id="ajax-login-register-dialog" class="ajax-login-register-container" title="Register" data-security="403f210964" style="display: none;">
    <div id="ajax-login-register-target" class="ajax-login-register-dialog">Loading...</div>
</div><div id="ajax-login-register-login-dialog" class="ajax-login-register-container" title="Login" data-security="1170fa5aa5" style="display:none;">
    <div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">Loading...</div>
</div>
<script type='text/javascript' src='http://www.itopnews.de/wp-content/themes/goodnews/lib/modules/likes/js/xt_likes.js?ver=4.6.1' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ajax_login_settings = {"ajaxurl":"http:\/\/www.itopnews.de\/wp-admin\/admin-ajax.php","redirect":"\/2017\/01\/lg-ultrafine-5k-display-besser-nicht-nahe-router-aufstellen\/","dialog_width":"565","match_error":"Passwords do not match.","is_user_logged_in":"0","wp_logout_url":"http:\/\/www.itopnews.de\/wp-login.php?action=logout&redirect_to=http%3A%2F%2Fwww.itopnews.de&_wpnonce=f86494fafd","logout_text":"Logout","close_text":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.itopnews.de/wp-content/themes/goodnews/lib/modules/login-register/assets/scripts.js?ver=4.6.1' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-content/themes/goodnews/lib/modules/login-register/assets/login.js?ver=4.6.1' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-content/themes/goodnews/lib/modules/login-register/assets/register.js?ver=4.6.1' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-content/themes/goodnews/lib/modules/advanced-multiselect/assets/js/jquery.multi-select.js?ver=4.6.1' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-content/themes/goodnews/lib/modules/advanced-multiselect/assets/js/jquery.quicksearch.js?ver=4.6.1' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advms_vars = {"is_admin":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.itopnews.de/wp-content/themes/goodnews/lib/modules/advanced-multiselect/assets/js/init.js?ver=4.6.1' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.itopnews.de\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"sending":"Senden ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.itopnews.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5' defer></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafariPushParams = {"token":"","userID":"0","webServiceURL":"https:\/\/www.itopnews.de\/spush","websitePushID":"web.de.itopnews","countEndpoint":"\/v1\/count","userInfo":"","apiVersion":"v1","defaultMsg":"<div class=\"alert alert-info\"><p>To enable push notifications for this site, click \"Allow\" when Safari asks you.<\/p><\/div>","unsupportedMsg":"<div class=\"alert alert-warning\"><p>To enable or modify push notifications for this site, use Safari 7.0 or newer.<\/p><\/div>","errorMsg":"<div class=\"alert alert-danger\"><p>Something went wrong communicating with the push notification server, please try again later.<\/p><\/div>","grantedMsg":"<div class=\"alert alert-success\"><p>Push notifications are enabled for this site.<\/p><\/div>","deniedMsg":"<div class=\"alert alert-warning\"><p>You have opted not to receive push notifications from us.<\/p><button class=\"btn btn-default btn-small\" onClick=\"surrealroad_safaripush_requestPermission();\">Enable push notifications<\/button><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.itopnews.de/wp-content/plugins/safari-push/js/safari-push.js?ver=1.0' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-content/plugins/easy-twitter-feed-widget/lib/js/widget-easy-twitter-feed-widget.js?ver=1.0' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-includes/js/comment-reply.min.js?ver=4.6.1' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-content/themes/goodnews/bower_components/modernizr/modernizr.min.js?t=1460474654' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-content/themes/goodnews/bower_components/foundation/js/foundation.min.js?t=1460474654' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-content/themes/goodnews/assets/vendors/waypoints/waypoints.js?ver=1.0' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-content/themes/goodnews/assets/js/vendors.min.js?t=1460474654' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xt_vars = {"ajaxurl":"http:\/\/www.itopnews.de\/wp-admin\/admin-ajax.php?lang=","lang":"","theme_url":"http:\/\/www.itopnews.de\/wp-content\/themes\/goodnews","assets_url":"http:\/\/www.itopnews.de\/wp-content\/themes\/goodnews\/assets","enable_nice_scroll":"","enable_smooth_scroll":"","enable_sticky_header":"","hide_admin_bar":"","custom_js":"$(\".ot-slider\").show();\r\n\t$(\".ot-slider\").owlCarousel({\r\n    items:1,\r\n    autoplay:true,\r\n    autoplayTimeout:10000,\r\n    autoplayHoverPause:true,\r\n    loop:true,\r\n    lazyLoad:true,\r\n    dots:true,\r\n    nav:true,\r\n    navText: [\r\n      \"<i class='fa fa-angle-left'><\/i>\",\r\n      \"<i class='fa fa-angle-right'><\/i>\"\r\n      ],\r\n\t});"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.itopnews.de/wp-content/themes/goodnews/assets/js/theme.min.js?t=1460474654&#038;ver=1.0' defer></script>
<script type='text/javascript' src='http://www.itopnews.de/wp-includes/js/wp-embed.min.js?ver=4.6.1' defer></script>
		
		<!-- <script type="text/javascript" src="/wp-content/themes/goodnews/js/owl.carousel.min.js?ver=4.1.1"></script> -->
	</body>
</html>
<!-- Dynamic page generated in 0.608 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-01-31 16:12:56 -->

<!-- Compression = gzip -->